<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<base href="http://www.lematindz.net/" />
<script type="text/javascript">
<!--
if (screen.width <= 699) {
	window.location = 'http://www.lematindz.net/mobile/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html';
}    
//if(window.self != window.top &amp;&amp; !document.referrer.match(/https?:\/\/[^?\/]+\.lematindz\.net\//)) 
//-->
</script>
<script type="text/javascript">
<!--
if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	window.location = 'http://www.lematindz.net/mobile/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html';
}
//-->
</script>
<title>Ouyahia est-il un Rainilaiarivony algérien ? | Opinion</title>
<meta name="generator" content="Le Matin d&#039;Algérie" />
<meta name="generation-time" content="0s" />

		<meta name="description" content="Je commence par un proverbe catholique car les versets coraniques ne font plus leçons chez certains types de commis flou-flou.... : Je commence par un proverbe catholique car les versets coraniques ne font" />
		<meta name="keywords" content="Opinion,Ouyahia est-il un Rainilaiarivony algérien ?,Ouyahia,est-il,un,Rainilaiarivony,algérien,?" />
<!-- facebook -->
<meta property="og:title" content="Ouyahia est-il un Rainilaiarivony algérien ?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lematindz.net/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html" />
<meta property="og:description" content="Je commence par un proverbe catholique car les versets coraniques ne font plus leçons chez certains types de commis flou-flou...." />
<meta property="og:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/10/ahmed-ouyahia-secrt_774351540.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Le Matin d'Alg&eacute;rie" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1667326033557260" />
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lematindz" />
<meta name="twitter:creator" content="@lematindz" />
<meta name="twitter:title" content="Ouyahia est-il un Rainilaiarivony algérien ?" />
<meta name="twitter:url" content="http://www.lematindz.net/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html" />
<meta name="twitter:description" content="Je commence par un proverbe catholique car les versets coraniques ne font plus leçons chez certains types de commis flou-flou...." />
<meta name="twitter:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/10/ahmed-ouyahia-secrt_774351540.jpg" />
<link rel="alternate" type="application/rss+xml" title="Ouyahia est-il un Rainilaiarivony algérien ?" href="feed/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.rss" />
<link rel="alternate" type="application/rss+xml" title="Opinion" href="feed/vous-avez-dit/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Le Matin d&#039;Algérie" href="feed/index.rss" />

<link rel="shortcut icon" href="http://www.lematindz.net/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.lematindz.net/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Le Matin d&#039;Algérie" />
<link href="http://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/style.css?ver=5" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/jssocials.css" type="text/css" media="all" />
<script type="text/javascript">var _gaq=[['_setAccount','UA-32969128-1'],['_trackPageview']];</script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"> </script>
<![endif]-->
</head>


<body>
<!-- Facebook SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '854432234675349',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook SDK -->
<!-- Start KOMPAGNION script code -->
<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/lematin/lematinkompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',995);</script>
<!-- End Tag script code -->
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
		
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row no-margin" style="padding:6px 0">
<div class="date_new"><script type="text/javascript" language="javascript">
//
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) {
       year+=1900
 }
 var day = mydate.getDay();
var month	= mydate.getMonth();
var daym	= mydate.getDate();
if (daym < 10) {
     daym = "0"+daym;
}
var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre");
document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" | ");
//
</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime() {
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="https://www.facebook.com/lematindznet" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="https://twitter.com/lematindz" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-google-plus" href="https://plus.google.com/112080414084923808897" target="_blank"> Google+</a></div>
<div class="social_top"><a class="fa fa-rss" href="http://www.lematindz.net/feed/index.1.rss" target="_blank"> RSS</a></div>
</div></div>
<div id="login_dropdown" class="dropdown" style="float:right;"><!--NoCache box/fb_login.tpl-->
    <div id="box_login">
     
        <button type="button" class="btn btn-danger" style="padding:0 5px;" data-toggle="modal" data-target="#loginModal"><span class="glyphicon glyphicon-user"><!-- --></span> Connexion / Inscription</button>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h3 class="modal-title" id="myModalLabel">Connexion</h3>
                    </div>
                    <div class="modal-body">
                        
                            
                        
                        <div id="forgot_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px; display:none;">
                            <div class="bg-info text-muted"><p>Saisissez votre adresse e-mail fournie lors de votre inscription. Vous recevrez par email les instructions pour r&eacute;initialiser votre mot de passe.</p></div>
                            <form action="index.php" id="forgot_password_form" data-async="data-async" data-target="#login_dropdown" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="102aaf4edf" type="hidden" />
                                <input name="login" value="1" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="forgotMail" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <input name="LOGIN_username" value="" type="hidden" />
    
                                <div class="form-group">
                                    <label for="inputEmail" class="col-sm-3 control-label">E-mail</label>
                                    <div class="col-sm-9">
                                        <input class="form-control" id="inputEmail" name="LOGIN_email" placeholder="Votre email" type="email" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <label for="login" class="col-sm-3 control-label"> </label>
                                    <div class="col-sm-9">   
                                        <input value="Soumettre" name="login" form="forgot_password_form" id="flogin" class="btn btn-danger" type="submit" /> <a href="#" class="pull-right" onclick="$('#login_form_holder').show();$('.modal-title').html('Connexion');$('#forgot_form_holder').hide();">Retourner &agrave; la Connexion &raquo;</a>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div id="login_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px;">
                            <form id="login_form" data-async="data-async" data-target="#login_dropdown" action="index.php" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="102aaf4edf" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="login" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <div class="form-group">
                                  <label for="inputUsername" class="control-label col-sm-3">Votre Email ou Identifiant</label>
                                  <div class="col-sm-9">    
                                      <input type="text" class="form-control" name="LOGIN_username" id="inputUsername" placeholder="Email ou Identifiant" required="required" />
                                  </div>
                                </div>
                                <div class="form-group">
                                    <label for="inputPassword" class="control-label col-sm-3">Mot de Passe</label>
                                    <div class="col-sm-9">
                                        <input type="password" class="form-control" name="LOGIN_password" id="inputPassword" placeholder="Votre mot de passe" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="checkbox col-sm-9 pull-right">
                                        <label><input name="LOGIN_remember" value="1" type="checkbox" /> Se souvenir de moi ? | <a href="#" onclick="$('#login_form_holder').hide();$('.modal-title').html('Mot de passe oubli&eacute; ?');$('#forgot_form_holder').show();">Mot de passe oubli&eacute; ?</a></label>
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="col-sm-9 pull-right">
                                        <input value="Soumettre" name="login" form="login_form" id="login" class="btn btn-danger" type="submit" />
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <a href="login.html" class="btn btn-success pull-left" role="button">Cr&eacute;er un nouveau compte ?</a> 
                        <!--<a href="http://www.lematindz.net/facebook-login" class="btn btn-primary pull-right" role="button"><span class="fa fa-facebook"><!- -></span> | Utilisez votre compte Facebook</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div><!--NoCache--></div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row no-margin">
<div class="col-sm-6 col-md-4 no-padding" style="width:310px;position:relative;">
<h1><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo.png" alt="Le Matin d&#039;Algérie" title="Le Matin d&#039;Algérie" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right">
	
		<div id="box_search" class="search">
     		<form action="http://www.lematindz.net/gresults.html" id="gsform">
			<input type="hidden" name="cx" value="003182576678306836449:auaeacahp3y" />
    		<input type="hidden" name="cof" value="FORID:10" />
    		<input type="hidden" name="ie" value="UTF-8" />
            <div id="search_top">    
        	<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''" />
        	<input type="submit" name="sa" id="gsbutton" class="btn btn-danger btn-xs" value="Ok" />
            </div>
			</form>        
        </div>
	
</div>
</div>

    
            
                	<div class="hastags">
		<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>
                    
                        
                            <a href="keywords/algerie">Algérie</a>
                        
                    
                        
                            <a href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a>
                        
                    
                        
                            <a href="keywords/pouvoir">Pouvoir</a>
                        
                    
                        
                            <a href="keywords/france">France</a>
                        
                    
                        
                            <a href="keywords/politique">Politique</a>
                        
                    
                        
                            <a href="keywords/terrorisme">Terrorisme</a>
                        
                    
                        
                            <a href="keywords/fln">FLN</a>
                        
                    
                        
                            <a href="keywords/kabylie">Kabylie</a>
                        
                    
                        
                            <a href="keywords/opposition">Opposition</a>
                        
                    
                        
                            <a href="keywords/presidentielle">Présidentielle</a>
                        
                    
                </div>
            
        

</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix text-nowrap nav-justified">
			<li><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li id="c_1"><a href="http://www.lematindz.net/actualite/index.1.html">Actualit&eacute;</a></li>
			<li id="c_38"><a href="http://www.lematindz.net/algerie/index.1.html">Alg&eacute;rie</a></li>	
			<li id="c_11"><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
			<li id="c_18"><a href="http://www.lematindz.net/algerie-france/index.1.html">Alg&eacute;rie-France</a></li>
			<li id="c_4"><a href="http://www.lematindz.net/debats-idees/index.1.html">D&eacute;bats</a></li>
			<li id="c_16"><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
			<li id="c_29"><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
            <li id="c_23"><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
			<li id="c_3"><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
            <li id="c_48"><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
			<li id="c_45"><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
            <li><a class="current" role="button" data-toggle="collapse" href="#collapseSecMenu" aria-expanded="false" aria-controls="collapseSecMenu"><span class="glyphicon glyphicon-plus"><!-- --></span></a></li>
		</ul>
	</nav>
</div>
</div>
<div class="collapse sec_menu" id="collapseSecMenu">
<div class="container"> 
<div class="sec_menu_padding">
<div id="c_52" class="sec_menu_item"><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Coup de gueule de didou</a></div>
<div id="c_31" class="sec_menu_item"><a href="http://www.lematindz.net/communiques/index.1.html">Communiqu&eacute;s</a></div>
<div id="c_46" class="sec_menu_item"><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></div>
<div id="c_14" class="sec_menu_item"><a href="http://www.lematindz.net/notre-memoire/index.1.html">M&eacute;moire</a></div>
<div id="c_42" class="sec_menu_item"><a href="http://www.lematindz.net/deces/index.1.html">D&eacute;c&egrave;s</a></div>
<div id="c_41" class="sec_menu_item"><a href="http://www.lematindz.net/condoleances/index.1.html">Condol&eacute;ances</a></div>
<div class="sec_menu_item" style="border:none"><a title="Les derniers articles" href="http://www.lematindz.net/derniers-articles.html">En continu</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<!--<div class="row" style="height:auto;margin:10px auto;border:#CCC solid 2px">
<a href="#" target="_blank"><img src="http://www.lematindz.net/medias/banners/AP_728x90_LeMatin_DZ.gif" alt="" title="" class="img-responsive" /></a>
<h3 style="text-align:center;">LeMatindz recherche des prospecteurs en publicité. Envoyez Cv à <a style="color:red" href="mailto:redactionlematindz@gmail.com">redactionlematindz@gmail.com</a>. Adresse :  BP n° 63 M 16058  Mohammadia, Alger</h3>
</div>-->
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="vous-avez-dit/index.1.html"><span class="fa fa-folder"><!-- --></span> Opinion</a></li>
                                <li class="active"><span class="fa fa-user"><!-- --></span> Le Matin </li>
								<li class="active"><span class="fa fa-calendar"><!-- --></span> 12 Oct 2017 - 10:35</li>
								<li class="active"><span class="fa fa-eye"><!-- --></span> 98 </li>
                                
        							 
         								<li class="active"><a class="brand" href="#box_comments" rel="nofollow"><span class="fa fa-comment"><!-- --></span> (0)</a></li>
         							   
        						
							</ol>
							<h1>Ouyahia est-il un Rainilaiarivony algérien ?</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								
                  
                                    
                                    
                                	<div class="head-image thumb-wrap relative" style="padding-bottom:16px">
                                    	<img src="http://www.lematindz.net/thumb/600x350/r/files/2017/10/ahmed-ouyahia-secrt_774351540.jpg" width="600" height="350" alt="Ahmed Ouyahia" class="img-responsive" />
                                    </div>
                                    
                                    	<figcaption class="img-caption" itemprop="description"><span class="fa fa-camera"><!-- --></span> Ahmed Ouyahia</figcaption>
									
                                
                                <div id="CustomArticleShareTop" style="margin-bottom:20px"> </div> 
                                
                                    <p>Je commence par un proverbe catholique car les versets coraniques ne font plus leçons chez certains types de commis flou-flou. Ce proverbe est la pierre de base du programme Ouyahia &quot;: 0L&#039;arrogance précède la ruine comme l&#039;orgueil précède la chute&quot;. Alors, mieux vaut être humble avec les humbles que de partager le butin avec les orgueilleux.</p>
                                
                                <div style="min-width:65%;float:left;margin-right:10px">
                                	<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                </div>
                                <div id="article_in" style="border-bottom: 10px solid #E00;margin: 10px 0 20px 0;font-size: 15px"><p><strong>&shy;&shy;</strong></p> <p>Apr&egrave;s cette introduction j&rsquo;essaye de r&eacute;pondre &agrave; une question que le commun du peuple se pose. Comment l&rsquo;Alg&eacute;rie est arriv&eacute;e &agrave; cette image apr&egrave;s gloire et r&eacute;putation&nbsp;?</p> <p>La r&eacute;ponse est simple. Elle se r&eacute;sume comme suit: Dans tous les pays du monde, un pr&eacute;sident trace les grandes lignes de son programme. Les d&eacute;tails sont entre les mains du premier ministre et ses ministres. Les insens&eacute;s &eacute;conomistes, &agrave; courte vision, comptaient sur 31 milliards de dollars de recettes provenant des ventes d&rsquo;hydrocarbures en 2017. Avant la chute des cours du p&eacute;trole brute, ces recettes d&eacute;passaient 65 milliards de dollars. Face &agrave; la chute acc&eacute;l&eacute;r&eacute;e des recettes p&eacute;troli&egrave;res, ces responsables ont &eacute;t&eacute; contraints de puiser ces derni&egrave;res ann&eacute;es dans les r&eacute;serves de devises, qui ont sublim&eacute; de moiti&eacute; en trois ans sous la gouvernance de nos grands strat&egrave;ges. Ces grands strat&egrave;ges se cachent derri&egrave;re le programme du Pr&eacute;sident sans justifier leurs fautes. Souffrant &agrave; contenir ce d&eacute;ficit budg&eacute;taire (13,7 % du PIB en 2016), les invisibles appellent sa Majest&eacute; Rainilaiarivony "l&rsquo;homme des sales besognes" Eureka&nbsp;! Ouyahia trouve les solutions faciles et non conventionnelles: La planche &agrave; billets et le gaz de schistes.</p> <p>En tant que sp&eacute;cialiste en gaz naturel et citoyen alg&eacute;rien, il est de mon devoir de r&eacute;pondre &agrave; Ouyahya qui m&eacute;connait la modestie de nos universitaires et m&eacute;dise les comp&eacute;tences alg&eacute;riennes en les taxant de th&eacute;oriciens incapables. Monsieur Ouyahia ignore ses limites comme il ignore les principes de l&rsquo;&eacute;conomie.</p> <p>Les lois rudimentaires de l&rsquo;&eacute;conomie nous enseignent qu&rsquo;un ch&ocirc;meur ne s&rsquo;aventure jamais &agrave; d&eacute;penser les quelques sous de son &eacute;pargne dans une action commerciale dont son revenu est incertain et ne peut pas couvrir ses besoins.</p> <p>L&rsquo;exploration du gaz de schiste est une op&eacute;ration incertaine et &agrave; haut risque. Elle est tr&egrave;s h&acirc;tive en Alg&eacute;rie. L&rsquo;Alg&eacute;rie ne poss&egrave;de ni la technologie ni les lois qui permettent de contr&ocirc;ler les multinationales p&eacute;troli&egrave;res qui n&rsquo;ont ni foi ni lois. Le cas du Nigeria est un exemple concret. Cet exemple nous sert de le&ccedil;on. Dans un article &lsquo;Visite le long d'un fleuve toxique. L'or noir du d&eacute;sespoir &lsquo; publi&eacute; dans Paris Match l&rsquo;ann&eacute;e pass&eacute;e nous lisons &laquo;&nbsp;Le malheur du Nigeria, c'est la richesse de ses sous-sols. Toutes les compagnies p&eacute;troli&egrave;res y plantent leurs forages et empoisonnent ainsi le delta du Niger. La population, mis&eacute;rable et malade, ne re&ccedil;oit rien de cette manne. Et ceux qui tentent de faire justice sont achet&eacute;s et corrompus&nbsp;&raquo;. L&rsquo;Alg&eacute;rie ni le Japon ni l&rsquo;Allemagne. Elle ressemble un peu au Nigeria.</p> <p>Je rappelle &agrave; Ouyahia que l&rsquo;exploitation du gaz de notre d&eacute;sespoir repose sur l'injection d'un m&eacute;lange d'eau, de produits chimiques toxiques et de sable n&eacute;cessaire pour extraire le gaz et le p&eacute;trole enfouis dans des roches dures comme les schistes. La perm&eacute;abilit&eacute; de ces roches est tr&egrave;s basse. En langage populaire ces roches ressemblent au marbre. La technique d&rsquo;exploitation de ce gaz est tr&egrave;s controvers&eacute;e. Dans le doute les bons gens s&rsquo;abstiennent.</p> <p>Aux Etats-Unis, grand profitant des gaz de schiste, l&rsquo;Agence de protection de l&rsquo;environnement avait conclu dans un rapport publi&eacute; fin 2016 que cette m&eacute;thode d&rsquo;extraction peut avoir un effet n&eacute;gatif sur la disponibilit&eacute; et la qualit&eacute; des ressources en eau. Ailleurs, dans certains pays, la fracturation hydraulique a &eacute;t&eacute; strictement interdite. En France, le Conseil constitutionnel avait d&eacute;cid&eacute; de valider la loi du 13 juillet 2011, vot&eacute;e &agrave; l'initiative de Christian Jacob, pr&eacute;sident du groupe UMP &agrave; l'Assembl&eacute;e nationale, qui interdit en France l'usage de la fracturation hydraulique pour explorer et exploiter les p&eacute;troles et le gaz de schiste. En Allemagne, le 24 juin 2016, la chambre basse du Parlement allemand, le Bundestag, a vot&eacute; une loi qui barrait l&rsquo;emploi &agrave; but commercial de la fracturation hydraulique &laquo;non conventionnelle&nbsp;&raquo;.</p> <p>Chez nous, Monsieur Medelci et ses collaborateurs sont absents et muets et font le tout va bien. Ils gardent le silence &hellip;&hellip;&hellip;Ils laissent Ouyahia continuer son r&ecirc;ve dans une utopie imaginaire o&ugrave; les r&eacute;serves de gaz de schiste et la planche &agrave; papier font miroiter son succ&egrave;s.</p> <p>Ouyahia n&rsquo;est pas polonais mais son r&ecirc;ve l&rsquo;est. Les politiciens polonais r&ecirc;vaient en plein jour. Ils pensaient transformer la Pologne en Norv&egrave;ge. Les ressources polonaises en gaz et p&eacute;trole non conventionnels &eacute;taient estim&eacute;es entre 346 et 768 milliards de m<sup>3</sup>. Mais en 2010, date du premier forage dans le pays, aucun gisement ajust&eacute; &agrave; une exploitation commerciale n&rsquo;a &eacute;t&eacute; d&eacute;couvert. Le gaz de schiste polonais s&rsquo;est av&eacute;r&eacute; bien moins rentable que celui extrait aux Etats-Unis. Les experts d&rsquo;&eacute;nergie pensent que la chute des prix du baril de p&eacute;trole rend l&rsquo;exploitation du gaz de schiste pas trop int&eacute;ressante &eacute;conomiquement. Notre grand strat&egrave;ge veut exploiter le gaz de schiste pendant la chute libre de son p&eacute;trole. Il veut exploiter le gaz de schiste avec un argent qui ne proc&egrave;de pas&nbsp;! Il oublie la lourdeur administrative et la bureaucratie corruptive de son syst&egrave;me&hellip;.il oublie sa l&eacute;gislation boiteuse et non conforme au pr&eacute;sent. Il veut blanchir le tableau d&rsquo;exploitation de ce gaz de malheur par un discours des ann&eacute;es soixante. Un discours con&ccedil;u pour les ann&eacute;es du y&eacute;y&eacute; quand les alg&eacute;riens dansaient le twist et lisaient salut les copains&nbsp;!</p> <p>J&rsquo;informe monsieur Ouyahia qu&rsquo;en juin 2015, ConocoPhillips, la soci&eacute;t&eacute; am&eacute;ricaine de p&eacute;trole a annonc&eacute; le retrait de ses concessions en Pologne, pourtant consid&eacute;r&eacute;es comme les plus prometteuses du pays, apr&egrave;s avoir investi 220 millions de dollars et appliqu&eacute; les technologies d&rsquo;extraction les plus avanc&eacute;es. Le r&ecirc;ve polonais se termine par un cauchemar environnemental et une d&eacute;ception financi&egrave;re. La s&oelig;ur de ConocoPhillips est chez nous. En plus claire mon pays vit le temps de la trinit&eacute; non conventionnelle : Ouyahia, le gaz et le financement.</p> <p>Prenons nos pr&eacute;cautions. Pr&eacute;parons-nous et soyons conscients. Cet hiver va &ecirc;tre dur et non conventionnel pour les Alg&eacute;riens si l&rsquo;homme des sales besognes se maintient au poste de premier ministre jusqu&rsquo;&agrave; Janvier prochain. L&rsquo;homme de la rue pense que Bouteflika a fait un mauvais choix. De quarante millions d&rsquo;Alg&eacute;riens, dont 30 millions moins de 30 ans, il a pr&eacute;f&eacute;r&eacute; l&rsquo;homme du sale boulot dont la femme est de Tlemcen si je me rappelle bien. C&rsquo;est un choix&nbsp;! Les go&ucirc;ts et les couleurs ne se discutent pas dit le vieil adage fran&ccedil;ais.</p> <p>Le pr&eacute;sident est absent du d&eacute;cor politique. Que Dieu le prot&egrave;ge des invisibles parasites qui l&rsquo;entourent. Certains s&rsquo;adressent au Peuple et pr&eacute;tendent parler &agrave; sa place. Mais Ouyahia ne peut pas parler au peuple. Il pr&eacute;f&egrave;re parler uniquement aux d&eacute;put&eacute;s et aux s&eacute;nateurs. Ces bras de leviers sont pay&eacute;s pour le regarder, l&rsquo;&eacute;couter et l&rsquo;applaudir.</p> <p>Dans les endroits o&ugrave; se c&ocirc;toient la mis&egrave;re, la violence, la haine et l'ignorance, le discours rude et non conventionnel d&rsquo;Ouyahia sert de fuel pour l&rsquo;agitation. En premi&egrave;re phase, les gens du sous-sol vont bruler leurs meubles pour se r&eacute;chauffer et &eacute;chauffer leurs caves en hiver. En deuxi&egrave;me phase, les meubles se terminent, ils sautillent sur place pour se r&eacute;chauffer. Etouff&eacute;s par le manque d&rsquo;oxyg&egrave;ne dans un espace de m&eacute;pris, ils passent &agrave; la troisi&egrave;me phase. En troisi&egrave;me phase, ils sortent dans la rue pour la r&eacute;chauffer par les cris et les chahuts de gamins&nbsp;!</p> <p>Pour &eacute;viter le pire, la classe intellectuelle doit se lib&eacute;rer du carcan fix&eacute; dans le rapport des forces claniques et d&eacute;noncer la putr&eacute;faction politique qui d&eacute;truit le pays.</p> <p>Dans la politique responsable, La bouche d&rsquo;un gouverneur ne doit pas &ecirc;tre un volcan d&rsquo;o&ugrave; sortent le gaz de schiste et la flamb&eacute;e des prix des l&eacute;gumes.</p> <p>Si Ahmed&nbsp;! Les jeunes gens s&rsquo;en foutent compl&egrave;tement de votre la philosophie. Ils ne croient plus aux la&iuml;usse politiques. Ils veulent un boulot, une bonne formation et un avenir certain. Les sages de votre g&eacute;n&eacute;ration voient les ces jeunes souffrir dans la rue. Ils vous disent qu&rsquo;y a possibilit&eacute; qu&rsquo;ils souffrent moins. H&eacute;las vous ne vous int&eacute;ressez pas &agrave; cette possibilit&eacute;. Vous vous croyez plus intelligent que tous les alg&eacute;riens &hellip;..Avec votre orgueil mal plac&eacute; vous avez d&eacute;&ccedil;us les alg&eacute;riens. Vous les avez choqu&eacute;s par des photos des ann&eacute;es rouges. Vous utilisez le poids des mots comme le mot &laquo;martyrs ou chouhada&raquo; pour justifier votre arrogance et votre d&eacute;magogie aveugle. Je suis d&eacute;sol&eacute;, on ne gouverne pas un pays par l&rsquo;intimidation et l&rsquo;arrogance. On gouverne par la sagesse, la science, la patience, la fraternit&eacute; et le bon c&oelig;ur.</p> <p>Monsieur Ouyahya&nbsp;! Etes-vous au courant que 60 % de notre Sahara n&rsquo;est pas encore explor&eacute; ou m&ecirc;me exploit&eacute;. Le Nord est presque non explor&eacute; &agrave; l&rsquo;exception de certaines r&eacute;gions (Tiaret et Batna). Nos eaux territoriales sont vierges. Les Egyptiens et les Isra&eacute;liens ont trouv&eacute; du gaz naturel conventionnel dans la mer m&eacute;diterran&eacute;e. La Gr&egrave;ce a lanc&eacute; deux appels d'offres, la semaine pass&eacute;e, pour la prospection et l'exploitation de gisements de p&eacute;trole et de gaz offshore dans l'ouest et le sud du pays. La Gr&egrave;ce a men&eacute; plusieurs tentatives infructueuses au cours des 50 derni&egrave;res ann&eacute;es pour trouver d'importantes r&eacute;serves de p&eacute;trole et de gaz. Depuis la crise de la dette, elle redouble d'efforts pour y parvenir, encourag&eacute;e par les r&eacute;centes d&eacute;couvertes de gaz au large d'Isra&euml;l et de Chypre. Pourquoi ne pas faire comme eux. Sommes-nous incapables&nbsp;? Ou tout simplement un complexe d&rsquo;inf&eacute;riorit&eacute;&nbsp;?</p> <p>Un ex-ministre de l&rsquo;&eacute;nergie peut vous informer. Il est parti en Norv&egrave;ge pour le transfert de technologie des forages offshore. Dans mes conversations avec l&rsquo;ex-ambassadeur de Norv&egrave;ge en Alg&eacute;rie &agrave; Oslo, cet &eacute;t&eacute;, j&rsquo;ai appris que l&rsquo;ex-ministre a pris les ascenseurs sous-marins en compagnie de notre ambassadeur en Norv&egrave;ge pour visiter un appareil de forage offshore. Les autorit&eacute;s de Norv&egrave;ge &eacute;taient pr&ecirc;tes &agrave; aider l&rsquo;Alg&eacute;rie en cette mati&egrave;re. H&eacute;las&nbsp;! la politique n&rsquo;est plus politique&nbsp;!</p> <p>Si Ahmed, &ecirc;tes-vous au courant que 30 % du p&eacute;trole brute reste pi&eacute;ger dans le sous-sol apr&egrave;s exploitation. Un puits sec peut donner ces 30% en utilisant les nouvelles techniques d&rsquo;EOR (Enhanced Oil Recovey). L&rsquo;EOR est inexistante en Alg&eacute;rie. Sid Ahmed Ghozali voulait lancer ce projet les ann&eacute;es 90. Avec cette technologie Hassi Messaoud peut produire encore&nbsp;!</p> <p>Votre politique des ann&eacute;es 1990 et la politique de l&rsquo;exclusion de Chakib ont mis &agrave; la retraite les cadres capables et comp&eacute;tents de la Sonatrach &agrave; l&rsquo;&acirc;ge de 50 ans. Certains sont consultants &agrave; l&rsquo;&eacute;tranger; d&rsquo;autres ont mis la gandoura et pris le chalet et r&eacute;p&egrave;tent &agrave; longueur de journ&eacute;e &laquo;Que Dieu prot&egrave;ge notre cher pays&nbsp;&raquo;. Parmi eux, je cite mes amis de l&rsquo;IAP qui &eacute;taient chef de zones dans les complexes de gaz et raffinages &agrave; Arzew et Skikda. Ils attendent la fin de leur vie dans une Alg&eacute;rie d&eacute;truite par la d&eacute;magogie et l&rsquo;esprit oligarchique. Depuis leur d&eacute;part l&rsquo;Alg&eacute;rie importe le mazout, le bitume et l&rsquo;essence&nbsp;!</p> <p>En conclusion : Pour justifier le titre de ce texte je reviens &agrave; l&rsquo;histoire. "Rainilaiarivony est mort en exile &agrave; Alger le 17 juillet 1896". Un si&egrave;cle apr&egrave;s la mort de Rainilaiarivony, Zeroual nomme Ouyahia comme Premier ministre. La femme de Rainilaiarivony, la derni&egrave;re reine de Madagascar, Ranavalona III, est d&eacute;c&eacute;d&eacute;e en exil &agrave; Alger le 23 mai 1917. Un si&egrave;cle apr&egrave;s la mort de cette reine, Bouteflika ou un autre nomme Ouyahia Premier ministre.</p> <p>Rainilaiarivony &eacute;tait Premier ministre et co-roi. Rainilaiarivony, fut premier ministre de Madagascar durant 31 ans, il fut &eacute;galement co-roi de Madagascar en tant qu'&eacute;poux des reines successives de Madagascar: Rasoherina, Ranavalona II et Ranavalona III. Il avait une r&eacute;elle influence sur toutes ses &eacute;pouses successives. En r&eacute;alit&eacute; ces reines ne gouvernaient plus et laissaient leur premier ministre et &eacute;poux diriger le royaume. L&rsquo;autorit&eacute; du Premier ministre Rainilaiarivony, au pouvoir depuis 1864, est devenue tr&egrave;s impopulaire aupr&egrave;s de la population. Un trait&eacute; d'alliance franco-malgache est sign&eacute; le 17 d&eacute;cembre 1885 par la reine Ranavalona III. Des d&eacute;saccords sur l'application de ce trait&eacute;, servent de pr&eacute;textes &agrave; l&rsquo;invasion fran&ccedil;aise de 1895. L&rsquo;invasion fran&ccedil;aise ne rencontre que peu de r&eacute;sistance. J&rsquo;ai peur de dire d&rsquo;Ouyahia incarne Rainilaiarivony.</p> <p><strong>Omar Chaalal</strong></p></div>
                                

    	
        
        
		
	

								


								



                                <div class="ad" style="margin-bottom: 30px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematin_ad_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9450794402" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								

<div style="width:100%;overflow:hidden;margin-top:30px;">


<div class="tag_new"><a rel="tag" href="keywords/algerie">Algérie</a></div>



<div class="tag_new"><a rel="tag" href="keywords/ouyahia">Ouyahia</a></div>



<div class="tag_new"><a rel="tag" href="keywords/gouvernement">gouvernement</a></div>


</div>


								<div id="CustomArticleShareBot" style="margin:10px 0"> </div>
							</div>
							<div class="col-sm-3 highlights">
								
	
		<section class="section-news news-layout">
		<header style="padding:0;"><h2 style="margin:0;"><strong><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Les + Populaires de Opinion</a></strong></h2>
		<span class="borderline"> </span>
		</header>
		<div class="row">
		<div class="col-sm-12"><article>
		<a href="news/25574-les-repudiations-compulsives-de-rachid-boudjedra.html" title="Les répudiations compulsives de Rachid Boudjedra"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/181227-004-c762a5d0_990633341.jpg" alt="Les répudiations compulsives de Rachid Boudjedra" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 10/10/17</span> <span class="fa fa-clock-o"><!-- --> 12:14</span><br /><a href="news/25574-les-repudiations-compulsives-de-rachid-boudjedra.html">Les répudiations compulsives de Rachid Boudjedra</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/25539-ou-sont-nos-centaines-de-tonnes-dor-de-la-production-damesmessa-m-bouteflika.html" title="Où sont nos centaines de tonnes d’or de la production d’Amesmessa M. Bouteflika ?"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/gold-bars_340784054.jpg" alt="Où sont nos centaines de tonnes d’or de la production d’Amesmessa M. Bouteflika ?" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 06/10/17</span> <span class="fa fa-clock-o"><!-- --> 07:23</span><br /><a href="news/25539-ou-sont-nos-centaines-de-tonnes-dor-de-la-production-damesmessa-m-bouteflika.html">Où sont nos centaines de tonnes d’or de la production d’Amesmessa M. Bouteflika ?</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/25548-ramtane-lamamra-mediateur-international-ou-la-nomination-qui-interroge.html" title="Ramtane Lamamra médiateur international ou la nomination qui interroge"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/remaniement-ministeriel-ramtane-lamamra-nomme-ministre-detat-ministre-des-affaires-etrangeres-et-de-la-cooperation-internationale_260240673.jpg" alt="Ramtane Lamamra médiateur international ou la nomination qui interroge" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 07/10/17</span> <span class="fa fa-clock-o"><!-- --> 09:08</span><br /><a href="news/25548-ramtane-lamamra-mediateur-international-ou-la-nomination-qui-interroge.html">Ramtane Lamamra médiateur international ou la nomination qui interroge</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html" title="Ouyahia est-il un Rainilaiarivony algérien ?"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/ahmed-ouyahia-secrt_774351540.jpg" alt="Ouyahia est-il un Rainilaiarivony algérien ?" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 12/10/17</span> <span class="fa fa-clock-o"><!-- --> 10:35</span><br /><a href="news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html">Ouyahia est-il un Rainilaiarivony algérien ?</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/25544-quand-limage-aiguise-les-couteaux-qui-tuent-les-algeriens.html" title="Quand l’image aiguise les couteaux qui tuent les Algériens"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/victimes-du-terrorisme_127876552.jpg" alt="Quand l’image aiguise les couteaux qui tuent les Algériens" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 06/10/17</span> <span class="fa fa-clock-o"><!-- --> 20:39</span><br /><a href="news/25544-quand-limage-aiguise-les-couteaux-qui-tuent-les-algeriens.html">Quand l’image aiguise les couteaux qui tuent les Algériens</a></h3>
		</article></div></div>
		</section>
	

							</div>
						</div>
					</article>
					
<section class="news-lay-3 bottom-margin">
<header><h2><strong>Plus d'articles de : <a href="vous-avez-dit/index.1.html">Opinion</a></strong></h2><span class="borderline"> </span></header>
<div class="row">
	
        <article class="col-xs-6 col-sm-3">
            <a title="Ouyahia est-il un Rainilaiarivony algérien ?" href="news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/ahmed-ouyahia-secrt_774351540.jpg" alt="Ouyahia est-il un Rainilaiarivony algérien ?" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 12 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 10:35</span>
            <h3><a href="news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html">Ouyahia est-il un Rainilaiarivony algérien ?</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Les répudiations compulsives de Rachid Boudjedra" href="news/25574-les-repudiations-compulsives-de-rachid-boudjedra.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/181227-004-c762a5d0_990633341.jpg" alt="Les répudiations compulsives de Rachid Boudjedra" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 10 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 12:14</span>
            <h3><a href="news/25574-les-repudiations-compulsives-de-rachid-boudjedra.html">Les répudiations compulsives de Rachid Boudjedra</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Ramtane Lamamra médiateur international ou la nomination qui interroge" href="news/25548-ramtane-lamamra-mediateur-international-ou-la-nomination-qui-interroge.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/remaniement-ministeriel-ramtane-lamamra-nomme-ministre-detat-ministre-des-affaires-etrangeres-et-de-la-cooperation-internationale_260240673.jpg" alt="Ramtane Lamamra médiateur international ou la nomination qui interroge" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 07 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 09:08</span>
            <h3><a href="news/25548-ramtane-lamamra-mediateur-international-ou-la-nomination-qui-interroge.html">Ramtane Lamamra médiateur international ou la nomination qui interroge</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Quand l’image aiguise les couteaux qui tuent les Algériens" href="news/25544-quand-limage-aiguise-les-couteaux-qui-tuent-les-algeriens.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/victimes-du-terrorisme_127876552.jpg" alt="Quand l’image aiguise les couteaux qui tuent les Algériens" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 06 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 20:39</span>
            <h3><a href="news/25544-quand-limage-aiguise-les-couteaux-qui-tuent-les-algeriens.html">Quand l’image aiguise les couteaux qui tuent les Algériens</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
        <article class="col-xs-6 col-sm-3">
            <a title="Où sont nos centaines de tonnes d’or de la production d’Amesmessa M. Bouteflika ?" href="news/25539-ou-sont-nos-centaines-de-tonnes-dor-de-la-production-damesmessa-m-bouteflika.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/gold-bars_340784054.jpg" alt="Où sont nos centaines de tonnes d’or de la production d’Amesmessa M. Bouteflika ?" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 06 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 07:23</span>
            <h3><a href="news/25539-ou-sont-nos-centaines-de-tonnes-dor-de-la-production-damesmessa-m-bouteflika.html">Où sont nos centaines de tonnes d’or de la production d’Amesmessa M. Bouteflika ?</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Monnaie de singe, planche à économistes" href="news/25530-monnaie-de-singe-planche-a-economistes.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/planche-a-billets_338251932.jpg" alt="Monnaie de singe, planche à économistes" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 05 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 08:24</span>
            <h3><a href="news/25530-monnaie-de-singe-planche-a-economistes.html">Monnaie de singe, planche à économistes</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Pour pas couler, faites la planche!" href="news/25528-pour-pas-couler-faites-la-planche.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/mansotich-youtube_983654607.jpg" alt="Pour pas couler, faites la planche!" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 05 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 04:10</span>
            <h3><a href="news/25528-pour-pas-couler-faites-la-planche.html">Pour pas couler, faites la planche!</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La race-frontière (1) à l&#039;épreuve de la mondialisation: racisme et immigration" href="news/25519-la-race-frontiere-1-a-lepreuve-de-la-mondialisation-racisme-et-immigration.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/10/migrants-de-retour-de-libye_147614071.jpg" alt="La race-frontière (1) à l&#039;épreuve de la mondialisation: racisme et immigration" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 04 Oct 2017 | <span class="fa fa-clock-o"><!-- --></span> 13:44</span>
            <h3><a href="news/25519-la-race-frontiere-1-a-lepreuve-de-la-mondialisation-racisme-et-immigration.html">La race-frontière (1) à l&#039;épreuve de la mondialisation: racisme et immigration</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
</div>
</section>
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="comments-title">
                                
                                    <a href="feed/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.rss" alt="S'inscrire aux flux rss des commentaires" title="S'inscrire aux flux rss des commentaires"><span class="fa fa-rss pull-right"><!-- --></span></a>
                                
								<span class="glyphicon glyphicon-comment"><!-- --></span> Commentaires (0) | <a class="brand" href="#comment_dump_container" rel="nofollow">R&eacute;agir ?</a>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
                                    	
									</div>
                                    <div class="clearfix" ></div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
        
            
                <div id="comment_dump" class="alert alert-warning" role="alert">
                    Vous souhaitez contribuer ? <button type="button" class="btn btn-danger" data-toggle="modal" data-target="#loginModal">Connectez-vous</button> ou <a class="btn btn-default" href="http://www.lematindz.net/login.html" role="button">Inscrivez-vous</a>
                </div>
            
            
     	
        		
    

						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_report_' + id).html(data);
					}
				});				
			}
			function voteComment(id, vote) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_vote_' + id).html(data);
					}
				});				
			}
			function loadCommentsPage(pg) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.lematindz.net/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html',
						article_id: 25593,
						template_output: 'box/fb_comments'
					},
					dataType: 'html',
					success: function(data){
						// remove pagination
						$('#box_pagination').remove();
						//$('#comment_list').append(data);
						$(data).insertBefore('#new_comment_holder');
					}
				});				
			}

			var reply_to_comment_id = 0;
			
			
			function updateComments() {
				var commentParam = $('#comment_form').serialize(true);
				
				
		
				var $dump = $('#comment_dump');
				if ($dump) $dump.remove();
				
				if (reply_to_comment_id != 0) {
					var $thecontainer = $('#new_comment_holder_' + reply_to_comment_id);
				} else {
					var $thecontainer = $('#new_comment_holder');
				}
				
				$.ajax({
					type: 'POST',
					url: 'http://www.lematindz.net/',
					processData: true,
					data: commentParam,
					dataType: 'html',
					async: true,
					insertion: 'before',
					success: function(output, status, xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var $form = $('#comment_form');
							$form.find('textarea[name="COMMENT_description"]').first().val("");
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '25593', 1]);
							
							
								cancelReplyTo();
							
							clearCommentDumps();

							$thecontainer.html(output);
	
						} else {
							var jScripts  = $(output).filter('script');
							$(jScripts).each(function( intI, objScript ){
								eval($(this).text());
							});
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var $commentDump = $('#comment_dump_container');
				if ($commentDump.length != 0) {
					$commentDump.children().remove();
				}
			}
		
			function addCommentDump(message, type, info) {
				var $commentDump = $('#comment_dump');
				if ($commentDump.length == 0) {
					var $container = $('#comment_dump_container');
					if ($container.length == 0) {
						return;
					}
					console.log("working 2-2 .....");
					$container.append($('<div ></div>').attr({
						'id': 'comment_dump'
					}));
					$commentDump = $('#comment_dump');
				}
				if (info) {
					message += ': ' + info;
				}
				$commentDump.append($('<span ></span>').attr({
					'class': type
				}).html(message));
			}
		
			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

				</div>
				
<div id="sidebar">
<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline top-margin">
<header><h2>A LA UNE</h2><span class="borderline"><!-- --></span></header>
<div class="articles">
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/25590-hydrocarbures-pourquoi-lalgerie-doit-renouer-avec-le-regime-de-partage-de-production-ameliore-i.html">Hydrocarbures : pourquoi l’Algérie doit renouer avec le régime de partage de production &quot;amélioré&quot; (I)</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/25585-ould-kaddour-napprend-rien-aux-algeriens.html">Ould Kaddour n’apprend rien aux Algériens</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="actualite/index.1.html">Actualité</a></span>
            <h3><a href="news/25584-algerie-russie-des-echanges-economiques-tres-timides.html">Algérie - Russie : des échanges économiques très timides</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="vous-avez-dit/index.1.html">Opinion</a></span>
            <h3><a href="news/25574-les-repudiations-compulsives-de-rachid-boudjedra.html">Les répudiations compulsives de Rachid Boudjedra</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/25568-quel-cap-pour-la-securite-alimentaire-de-lalgerie.html">Quel cap pour la sécurité alimentaire de l&#039;Algérie ?</a></h3>
        </div>                                
    </article>
</div>
</section>

<div class="img-responsive" style="margin-bottom:10px">
	<a href="http://www.lapressedz.com" target="_blank" alt="Lire la presse alg&eacute;rienne" title="Lire la presse alg&eacute;rienne"><img src="http://www.lematindz.net/medias/images/lapressedz.jpg" alt="La Presse Alg&eacute;rienne" class="img-responsive" /></a>
</div>

<div id="fb_twitter_box">
    <section class="module-white-box">
    	<header><h2>Nous suivre</h2><span class="borderline"> </span></header>
    	<div style="margin:5px 0px 10px;">
            <div class="fb-page" data-href="https://www.facebook.com/lematindznet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lematindznet"><a href="https://www.facebook.com/lematindznet">lematindz</a></blockquote></div></div>
        </div>
        <div style="margin:5px 0px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/lematindz" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @LeMatin</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
        <div class="g-plus" data-width="294" data-height="69" data-href="//plus.google.com/112080414084923808897" data-rel="author">
            <script type="text/javascript">
                window.___gcfg = {lang: 'fr'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>        
        </div>
    </section>
</div>

	
        <div id="box_newsletter" class="bottom-margin-10">
            <section class="module-white-box">
                <div id="newsletter_form_holder">
                    
                        <header><h2>S'abonner &agrave; la Newsletter</h2><span class="borderline"><!-- --></span></header>
                        <form id="newsletter_form" action="" method="post" onsubmit="CheckNewsletterForm(this);return false;" class="form-inline">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input type="hidden" name="template_output" value="box/plugin_newsletter" />
                            <div class="form-group">
                                <input class="form-control" type="text" name="PLUGIN_NEWSLETTER_email" id="PLUGIN_NEWSLETTER_email" placeholder="Votre Email" />
                            </div>
                            <input type="submit" class="btn btn-primary" name="submit" value="Ok" />
                        </form>
                        
                    
					<script type="text/javascript" language="javascript">
                    function CheckNewsletterForm(f) {
                        var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
                        if (!email_re.test(f.PLUGIN_NEWSLETTER_email.value)) {
                            alert("Email non valide.");
                            f.PLUGIN_NEWSLETTER_email.focus();
                            return false;
                        }
                        updateNewsletter();
                    }
					function updateNewsletter(){				  
						if ($('#newsletter_dump')){
							$('#newsletter_dump').remove();
						}
						newsletterParam = $('#newsletter_form').serialize(true);
						$.ajax({
							type: 'POST',
							url: 'index.php',
							processData: true,
							data: newsletterParam,
							dataType: 'html',
							success: function(data){
								$('#newsletter_form_holder').html(data);
							},
							error: function(e){
								alert(e);
							}
						});
					}
                    </script>
                </div>
            </section>
        </div>
	



<section class="module-news top-margin">
	<header><h2>Articles + Populaires</h2><span class="borderline"><!-- --></span></header>
	<div class="article-container">
    
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="C&#039;est à M. Boultif, l&#039;ex-PDG d’Air Algérie, de payer les 150 millions de dollars canadiens" href="news/25582-cest-a-m-boultif-lex-pdg-dair-algerie-de-payer-les-150-millions-de-dollars-canadiens.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/air-algerie_294835526.jpg" alt="C&#039;est à M. Boultif, l&#039;ex-PDG d’Air Algérie, de payer les 150 millions de dollars canadiens" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>20928 - <span class="category cat-showtime"><a href="communiques/index.1.html">Communiqués</a></span></div>
<h3><a href="news/25582-cest-a-m-boultif-lex-pdg-dair-algerie-de-payer-les-150-millions-de-dollars-canadiens.html">C&#039;est à M. Boultif, l&#039;ex-PDG d’Air Algérie, de payer les 150 millions de dollars canadiens</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Des intervenants invités puis exclus du Salon international du livre d’Alger (SİLA) : et alors !?" href="news/25591-des-intervenants-invites-puis-exclus-du-salon-international-du-livre-dalger-sila-et-alors.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/lhistorien-revisite-les-defis-releves-par-le-peuple-pour-le-recouvrement-de-sa-souverainete-daho-djerbal-nous-sommes-en-train-de-perdre-notre-independance_257532047.jpg" alt="Des intervenants invités puis exclus du Salon international du livre d’Alger (SİLA) : et alors !?" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>3032 - <span class="category cat-showtime"><a href="debats-idees/index.1.html">Débats</a></span></div>
<h3><a href="news/25591-des-intervenants-invites-puis-exclus-du-salon-international-du-livre-dalger-sila-et-alors.html">Des intervenants invités puis exclus du Salon international du livre d’Alger (SİLA) : et alors !?</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Hydrocarbures : pourquoi l’Algérie doit renouer avec le régime de partage de production &quot;amélioré&quot; (I)" href="news/25590-hydrocarbures-pourquoi-lalgerie-doit-renouer-avec-le-regime-de-partage-de-production-ameliore-i.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/gaz-shiste-algerie-ban_688339666.jpg" alt="Hydrocarbures : pourquoi l’Algérie doit renouer avec le régime de partage de production &quot;amélioré&quot; (I)" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>3083 - <span class="category cat-showtime"><a href="analyse/index.1.html">Analyse</a></span></div>
<h3><a href="news/25590-hydrocarbures-pourquoi-lalgerie-doit-renouer-avec-le-regime-de-partage-de-production-ameliore-i.html">Hydrocarbures : pourquoi l’Algérie doit renouer avec le régime de partage de production &quot;amélioré&quot; (I)</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Ould Kaddour n’apprend rien aux Algériens" href="news/25585-ould-kaddour-napprend-rien-aux-algeriens.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/t-l-chargement_920388984.jpg" alt="Ould Kaddour n’apprend rien aux Algériens" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>8447 - <span class="category cat-showtime"><a href="analyse/index.1.html">Analyse</a></span></div>
<h3><a href="news/25585-ould-kaddour-napprend-rien-aux-algeriens.html">Ould Kaddour n’apprend rien aux Algériens</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Lucas Alcaraz débarqué par la FAF" href="news/25588-lucas-alcaraz-debarque-par-la-faf.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/10/t-l-chargement_365728776.jpg" alt="Lucas Alcaraz débarqué par la FAF" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>3041 - <span class="category cat-showtime"><a href="sport/index.1.html">Sport</a></span></div>
<h3><a href="news/25588-lucas-alcaraz-debarque-par-la-faf.html">Lucas Alcaraz débarqué par la FAF</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
</div>
</section>

<div style="display:block;width:100%;height:auto;margin-bottom: 10px;">
<h3 style="background: #CE111B none repeat scroll 0% 0%;color:#fff;padding:5px">Nos Archives...</h3>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematindz_site_mcontent -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2542367963502539" data-ad-slot="1890978005" ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
	
			<ul class="clearfix">
            	<li class="home current"><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
				
					<li><a href="http://www.lematindz.net/actualite/index.1.html">Actualité</a></li>
				
					<li><a href="http://www.lematindz.net/algerie/index.1.html">Algérie</a></li>
				
					<li><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
				
					<li><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
				
					<li><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
				
					<li><a href="http://www.lematindz.net/algerie-france/index.1.html">Algérie-France</a></li>
				
					<li><a href="http://www.lematindz.net/debats-idees/index.1.html">Débats</a></li>
				
					<li><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
				
					<li><a href="http://www.lematindz.net/notre-memoire/index.1.html">Mémoire</a></li>
				
					<li><a href="http://www.lematindz.net/communiques/index.1.html">Communiqués</a></li>
				
					<li><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></li>
				
					<li><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
				
					<li><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
				
					<li><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					<li><a href="http://www.lematindz.net/ma-concierge-fatma/index.1.html">MA CONCIERGE FATMA</a></li>
				
			</ul>
		
</nav>
<span class="scrollToTop" style="display: inline;"><i class="fa fa-arrow-up"><!-- --></i></span>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo-footer.png" alt="Le Matin d&#039;Algérie}" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Nous suivre sur Facebook" href="https://www.facebook.com/lematindznet" target="_blank"><i class="fa fa-facebook-square fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Twitter" href="https://twitter.com/lematindz" target="_blank"><i class="fa fa-twitter fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Google+" href="https://plus.google.com/112080414084923808897" target="_blank"><i class="fa fa-google-plus fa-2x"><!-- --></i></a>
<a title="Nous suivre sur RSS" href="http://www.lematindz.net/feed/"><i class="fa fa-rss fa-2x"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="http://www.lematindz.net/conditions-generales-d-utilisation.html" alt="Conditions G&eacute;n&eacute;rales d'Utilisation"><span class="fa fa-arrow-circle-right"><!-- --></span> C.G.U</a></li>
<li><a href="http://www.lematindz.net/qui-sommes-nous.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Qui Sommes-Nous</a></li>
<li><a href="http://www.lapressedz.com/" target="_blank"><span class="fa fa-arrow-circle-right"><!-- --></span> Presse Alg&eacute;rienne</a></li>
<li><a href="http://www.lematindz.net/nous-contacter.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Nous Contacter</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy; 2007-2016. Tous droits r&eacute;serv&eacute;s..</div>
<div class="col-sm-6 text-right"><!--R&amp;eacute;alisation <a href="#" target="_blank"><img src="http://www.lematindz.net/themes/lmdz/img/lenaweb-logo.png" alt="lenaweb.fr" title="Lena Web Media" /></a>--></div>
</div>
</div>
<img src="http://www.lematindz.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
</footer>
	</div>
</div>

<!-- Begin Cookie Consent plugin by Silktide -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Lematindz.net utilise des cookies pour personnaliser son contenu, ces annonces et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"En savoir plus","link":"conditions-generales-d-utilisation.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.2/jquery.min.js"> </script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/js/bootstrap.min.js"> </script>
<script src="http://www.lematindz.net/themes/lmdz/js/jquery.unveil.min.js"> </script>
<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/validator.min.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/login_register.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/functions.js"> </script>
<!-- GAnalytics START -->

<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>

<!-- GAnalytics END -->

<script type="text/javascript">
// Initially set everything up
jQuery(document).ready(function(){ 
	$("img").unveil();
	$('#article_in *').removeAttr('style');
  	
});
</script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/jssocials.min.js"> </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc2c8bc191eaed5" async="async" ></script>

<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '25593', 1]);</script>
<script>
    $(function() {
        var url = 'http://www.lematindz.net/news/25593-ouyahia-est-il-un-rainilaiarivony-algerien.html';
        var text = 'Je commence par un proverbe catholique car les versets coraniques ne font plus leçons chez certains types de commis flou-flou....';
        $("#CustomArticleShareTop, #CustomArticleShareBot").jsSocials({
            url: url,
            text: text,
            shareIn: "popup",
            showCount: true,
            shares: ["facebook", { share: "twitter", via: "lematindz", hashtags: "" }, "googleplus", "linkedin", "email"]
        });
        $('#c_29').addClass("current");
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
    });
    $(window).load(function(){
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
   });
</script>
</body>
</html>