<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<base href="http://www.lematindz.net/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.lematindz.net/mobile/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html';
    }
    //if(window.self != window.top &amp;&amp; !document.referrer.match(/https?:\/\/[^?\/]+\.lematindz\.net\//)) 
//-->
</script>
<title>Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot; | Chroniques</title>
<meta name="generator" content="Le Matin d&#039;Algérie" />
<meta name="generation-time" content="0s" />

		<meta name="Description" content="Chers footballeurs, vous avez servi votre pays avec amour et honneur, mais également servi de narcotique et d’hallucinogène à des... : Chers footballeurs, mais" />
		<meta name="Keywords" content="Chroniques,Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;,Banderole,brandie,dans,le,stade,de,Franceville,:,&quot;Bouteflika,,dégage&quot;" />
<!-- facebook -->
<meta property="og:title" content="Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lematindz.net/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html" />
<meta property="og:description" content="Chers footballeurs, vous avez servi votre pays avec amour et honneur, mais également servi de narcotique et d’hallucinogène à des..." />
<meta property="og:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/01/today-1498777_962654534.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Le Matin d'Alg&eacute;rie" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1667326033557260" />
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lematindz" />
<meta name="twitter:creator" content="@lematindz" />
<meta name="twitter:title" content="Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;" />
<meta name="twitter:url" content="http://www.lematindz.net/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html" />
<meta name="twitter:description" content="Chers footballeurs, vous avez servi votre pays avec amour et honneur, mais également servi de narcotique et d’hallucinogène à des..." />
<meta name="twitter:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/01/today-1498777_962654534.jpg" />
<link rel="alternate" type="application/rss+xml" title="Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;" href="feed/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.rss" />
<link rel="alternate" type="application/rss+xml" title="Chroniques" href="feed/chroniques/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Le Matin d&#039;Algérie" href="feed/index.rss" />

<link rel="shortcut icon" href="http://www.lematindz.net/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.lematindz.net/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Le Matin d&#039;Algérie" />
<link href="http://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/jssocials.css" type="text/css" media="all" />
<script type="text/javascript">var _gaq=[['_setAccount','UA-32969128-1'],['_trackPageview']];</script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"> </script>
<![endif]-->
</head>


<body>
<!-- Facebook SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '854432234675349',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook SDK -->
<!-- Start KOMPAGNION script code -->
<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/lematin/lematinkompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',995);</script>
<!-- End Tag script code -->
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
		
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row no-margin" style="padding:6px 0">
<div class="date_new"><script type="text/javascript" language="javascript">
//
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) {
       year+=1900
 }
 var day = mydate.getDay();
var month	= mydate.getMonth();
var daym	= mydate.getDate();
if (daym < 10) {
     daym = "0"+daym;
}
var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre");
document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" | ");
//
</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime() {
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="https://www.facebook.com/lematindznet" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="https://twitter.com/lematindz" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-google-plus" href="https://plus.google.com/112080414084923808897" target="_blank"> Google+</a></div>
<div class="social_top"><a class="fa fa-rss" href="http://www.lematindz.net/feed/index.1.rss" target="_blank"> RSS</a></div>
</div></div>
<div id="login_dropdown" class="dropdown" style="float:right;"><!--NoCache box/fb_login.tpl-->
    <div id="box_login">
     
        <button type="button" class="btn btn-danger" style="padding:0 5px;" data-toggle="modal" data-target="#loginModal"><span class="glyphicon glyphicon-user"><!-- --></span> Connexion / Inscription</button>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h3 class="modal-title" id="myModalLabel">Connexion</h3>
                    </div>
                    <div class="modal-body">
                        
                            
                        
                        <div id="forgot_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px; display:none;">
                            <div class="bg-info text-muted"><p>Saisissez votre adresse e-mail fournie lors de votre inscription. Vous recevrez par email les instructions pour r&eacute;initialiser votre mot de passe.</p></div>
                            <form action="index.php" id="forgot_password_form" data-async="data-async" data-target="#login_dropdown" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="8259de4ff4" type="hidden" />
                                <input name="login" value="1" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="forgotMail" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <input name="LOGIN_username" value="" type="hidden" />
    
                                <div class="form-group">
                                    <label for="inputEmail" class="col-sm-3 control-label">E-mail</label>
                                    <div class="col-sm-9">
                                        <input class="form-control" id="inputEmail" name="LOGIN_email" placeholder="Votre email" type="email" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <label for="login" class="col-sm-3 control-label"> </label>
                                    <div class="col-sm-9">   
                                        <input value="Soumettre" name="login" form="forgot_password_form" id="flogin" class="btn btn-danger" type="submit" /> <a href="#" class="pull-right" onclick="$('#login_form_holder').show();$('.modal-title').html('Connexion');$('#forgot_form_holder').hide();">Retourner &agrave; la Connexion &raquo;</a>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div id="login_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px;">
                            <form id="login_form" data-async="data-async" data-target="#login_dropdown" action="index.php" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="8259de4ff4" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="login" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <div class="form-group">
                                  <label for="inputUsername" class="control-label col-sm-3">Votre Email ou Identifiant</label>
                                  <div class="col-sm-9">    
                                      <input type="text" class="form-control" name="LOGIN_username" id="inputUsername" placeholder="Email ou Identifiant" required="required" />
                                  </div>
                                </div>
                                <div class="form-group">
                                    <label for="inputPassword" class="control-label col-sm-3">Mot de Passe</label>
                                    <div class="col-sm-9">
                                        <input type="password" class="form-control" name="LOGIN_password" id="inputPassword" placeholder="Votre mot de passe" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="checkbox col-sm-9 pull-right">
                                        <label><input name="LOGIN_remember" value="1" type="checkbox" /> Se souvenir de moi ? | <a href="#" onclick="$('#login_form_holder').hide();$('.modal-title').html('Mot de passe oubli&eacute; ?');$('#forgot_form_holder').show();">Mot de passe oubli&eacute; ?</a></label>
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="col-sm-9 pull-right">
                                        <input value="Soumettre" name="login" form="login_form" id="login" class="btn btn-danger" type="submit" />
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <a href="login.html" class="btn btn-success pull-left" role="button">Cr&eacute;er un nouveau compte ?</a> 
                        <!--<a href="http://www.lematindz.net/facebook-login" class="btn btn-primary pull-right" role="button"><span class="fa fa-facebook"><!- -></span> | Utilisez votre compte Facebook</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div><!--NoCache--></div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row no-margin">
<div class="col-sm-6 col-md-4 no-padding" style="width:310px;position:relative;">
<h1><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo.png" alt="Le Matin d&#039;Algérie" title="Le Matin d&#039;Algérie" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right">
	
		<div id="box_search" class="search">
     		<form action="http://www.lematindz.net/gresults.html" id="gsform">
			<input type="hidden" name="cx" value="003182576678306836449:auaeacahp3y" />
    		<input type="hidden" name="cof" value="FORID:10" />
    		<input type="hidden" name="ie" value="UTF-8" />
            <div id="search_top">    
        	<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''" />
        	<input type="submit" name="sa" id="gsbutton" class="btn btn-danger btn-xs" value="Ok" />
            </div>
			</form>        
        </div>
	
</div>
</div>

    
            
                	<div class="hastags">
		<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>
                    
                        
                            <a href="keywords/algerie">Algérie</a>
                        
                    
                        
                            <a href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a>
                        
                    
                        
                            <a href="keywords/pouvoir">Pouvoir</a>
                        
                    
                        
                            <a href="keywords/france">France</a>
                        
                    
                        
                            <a href="keywords/politique">Politique</a>
                        
                    
                        
                            <a href="keywords/terrorisme">Terrorisme</a>
                        
                    
                        
                            <a href="keywords/fln">FLN</a>
                        
                    
                        
                            <a href="keywords/syrie">Syrie</a>
                        
                    
                        
                            <a href="keywords/islamistes">Islamistes</a>
                        
                    
                        
                            <a href="keywords/kabylie">Kabylie</a>
                        
                    
                </div>
            
        

</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix text-nowrap nav-justified">
			<li><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li id="c_1"><a href="http://www.lematindz.net/actualite/index.1.html">Actualit&eacute;</a></li>
			<li id="c_38"><a href="http://www.lematindz.net/algerie/index.1.html">Alg&eacute;rie</a></li>	
			<li id="c_11"><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
			<li id="c_18"><a href="http://www.lematindz.net/algerie-france/index.1.html">Alg&eacute;rie-France</a></li>
			<li id="c_4"><a href="http://www.lematindz.net/debats-idees/index.1.html">D&eacute;bats</a></li>
			<li id="c_16"><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
			<li id="c_29"><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
            <li id="c_23"><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
			<li id="c_3"><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
            <li id="c_48"><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
			<li id="c_45"><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
            <li><a class="current" role="button" data-toggle="collapse" href="#collapseSecMenu" aria-expanded="false" aria-controls="collapseSecMenu"><span class="glyphicon glyphicon-plus"><!-- --></span></a></li>
		</ul>
	</nav>
</div>
</div>
<div class="collapse sec_menu" id="collapseSecMenu">
<div class="container"> 
<div class="sec_menu_padding">
<div id="c_52" class="sec_menu_item"><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Coup de gueule de didou</a></div>
<div id="c_31" class="sec_menu_item"><a href="http://www.lematindz.net/communiques/index.1.html">Communiqu&eacute;s</a></div>
<div id="c_46" class="sec_menu_item"><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></div>
<div id="c_14" class="sec_menu_item"><a href="http://www.lematindz.net/notre-memoire/index.1.html">M&eacute;moire</a></div>
<div id="c_42" class="sec_menu_item"><a href="http://www.lematindz.net/deces/index.1.html">D&eacute;c&egrave;s</a></div>
<div id="c_41" class="sec_menu_item"><a href="http://www.lematindz.net/condoleances/index.1.html">Condol&eacute;ances</a></div>
<div class="sec_menu_item" style="border:none"><a title="Les derniers articles" href="http://www.lematindz.net/derniers-articles.html">En continu</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<!--<div class="row" style="height:auto;margin:10px auto;border:#CCC solid 2px">
<a href="#" target="_blank"><img src="http://www.lematindz.net/medias/banners/AP_728x90_LeMatin_DZ.gif" alt="" title="" class="img-responsive" /></a>
<h3 style="text-align:center;">LeMatindz recherche des prospecteurs en publicité. Envoyez Cv à <a style="color:red" href="mailto:redactionlematindz@gmail.com">redactionlematindz@gmail.com</a>. Adresse :  BP n° 63 M 16058  Mohammadia, Alger</h3>
</div>-->
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="chroniques/index.1.html"><span class="fa fa-folder"><!-- --></span> Chroniques</a></li>
                                <li class="active"><span class="fa fa-user"><!-- --></span> Le Matin </li>
								<li class="active"><span class="fa fa-calendar"><!-- --></span> 24 Jan 2017 - 11:24</li>
								<li class="active"><span class="fa fa-eye"><!-- --></span> 409 </li>
                                
        							 
         								<li class="active"><a class="brand" href="#box_comments" rel="nofollow"><span class="fa fa-comment"><!-- --></span> (0)</a></li>
         							   
        						
							</ol>
							<h1>Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								
                                	
                                    
                                    
                                	<div class="head-image thumb-wrap relative" style="padding-bottom:16px">
                                    	<img src="http://www.lematindz.net/thumb/600x350/r/files/2017/01/today-1498777_962654534.jpg" width="600" height="350" alt="Le football, outil de propagande et de populisme;" class="img-responsive" />
                                    </div>
                                    
                                    	<figcaption class="img-caption" itemprop="description"><span class="fa fa-camera"><!-- --></span> Le football, outil de propagande et de populisme;</figcaption>
									
                                
                                <div id="CustomArticleShareTop" style="margin-bottom:20px"> </div> 
                                
                                    <p>Chers footballeurs, vous avez servi votre pays avec amour et honneur, mais également servi de narcotique et d’hallucinogène à des millions de vos concitoyens. Vos victoires ont été, une décennie durant, une allégorie platonicienne, un écran de fumée, de la poudre fantasmagorique qui a enchanté nos réalités, corrompu notre vision et vissé, en partie, la chaise au cul de qui vous savez.</p>
                                
                                <div style="min-width:65%;float:left;margin-right:10px">
                                	<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                </div>
                                <div id="article_in" style="border-bottom: 10px solid #E00;margin: 10px 0 20px 0;"><p style="text-align: justify;">Le r&eacute;veil, aussi brutal qu&rsquo;il puisse &ecirc;tre, bien qu&rsquo;accompagn&eacute; d&rsquo;une grosse migraine, gueule de bois et naus&eacute;e, est pr&eacute;f&eacute;rable &agrave; un coma &eacute;thylique dans lequel nous ont plong&eacute; vos deux qualifications successives aux mondiaux de Johannesburg et de Rio.</p> <p style="text-align: justify;">Non, vous n&rsquo;&ecirc;tes pas &agrave; bl&acirc;mer, et celui qui n&rsquo;a jamais p&ecirc;ch&eacute;, vous jette la premi&egrave;re pierre. Non, la faute ne vous incombe nullement. Vous &ecirc;tes jeunes et na&iuml;fs, on s&rsquo;est servi de vous, de votre formation fran&ccedil;aise de haut niveau, de l&rsquo;amour inconditionnel que vous portez &agrave; un pays, que vous ne connaissez qu&rsquo;&agrave; cause, ou gr&acirc;ce &agrave; vos proches et parents.</p> <p style="text-align: justify;">Un seul homme est &agrave; bl&acirc;mer aujourd&rsquo;hui. Un seul est responsable de la d&eacute;b&acirc;cle et il ne s&rsquo;appelle pas Raouraoua. Bien qu&rsquo;une certaine presse obscurantiste et l&acirc;che, ait entam&eacute; une campagne "m&eacute;choui et barbecue", o&ugrave; l&rsquo;on s&rsquo;appr&ecirc;te &agrave; d&eacute;guster de cent fa&ccedil;ons, la chair du vieux bouc. Pourquoi s&rsquo;en priver, du moment o&ugrave; c&rsquo;est tomb&eacute; dans le domaine du Halal, que sa feuille vient de choir, pour garantir la p&eacute;rennit&eacute; de tout le lierre vermoulue. C&rsquo;est le l&eacute;zard qui se d&eacute;barrasse de sa queue. Vieille ruse des reptiliens, qui leur a permis, entre autres, de parcourir les &acirc;ges !</p> <p style="text-align: justify;">L&agrave; o&ugrave; il est fautif, le pr&eacute;sident de la f&eacute;d&eacute;, c&rsquo;est lorsqu&rsquo;il permit au pr&eacute;sident de la R&eacute;publique d&rsquo;&eacute;paissir son mythe d&rsquo;homme providentiel, de consolider son r&egrave;gne, d&rsquo;agrandir son domaine et de construire son "capital estime", sur une fable footballistique. Et pour &ccedil;a, El hadj Raouraoua est lui aussi &agrave; bl&acirc;mer et cueille les fruits aigres de son ob&eacute;dience.</p> <p><strong>Opportuniste et populiste &agrave; d&eacute;faut d&rsquo;&ecirc;tre un b&acirc;tisseur :</strong></p> <p style="text-align: justify;">Abdelaziz Bouteflika a profit&eacute; de l&rsquo;opportunit&eacute; que lui ont offertes les victoires de l&rsquo;EN pour jouer de populisme comme d&rsquo;autres jouent du pipo. Populisme, lorsqu&rsquo;il r&eacute;quisitionne une flotte d&rsquo;avions pour arracher en plein vol, en 2009, la qualification au mondial, d&rsquo;entre les griffes de Hosni Moubarak, faisant passer plus facilement la pilule am&egrave;re d&rsquo;un troisi&egrave;me mandat massivement d&eacute;savou&eacute;. Populisme, lorsqu&rsquo;il hurle sa capacit&eacute; &agrave; organiser deux coupes du monde et qu&rsquo;il n&rsquo;est m&ecirc;me pas capable de mettre une seule pelouse praticable &agrave; la disposition de son &eacute;quipe nationale. Populisme, quand son Premier ministre, Abdelmalek Sellal, promet hier "une &eacute;valuation de l&rsquo;&eacute;quipe d&rsquo;Alg&eacute;rie" lorsque son ministre de la Jeunesse et du sports nous refuse le droit d&rsquo;enqu&ecirc;ter sur le naufrage des Jeux olympiques de Rio.</p> <p><strong>"Roma ouala n'touma"</strong></p> <p style="text-align: justify;">La v&eacute;rit&eacute; est que le sport, &agrave; l&rsquo;image des autres secteurs du pays, est en ruine. Il n&rsquo;y a ni formation, ni infrastructures, ni sport scolaire, ni stades, ni centres d&rsquo;entra&icirc;nement dignes d&rsquo;un grand pays, et capables de former une &eacute;lite sportive. L&rsquo;image qui restera de votre r&egrave;gne, Monsieur Bouteflika, est celle de ce jeune athl&egrave;te, plong&eacute; dans une baignoire rouill&eacute;e, pleine d&rsquo;eau et de bouteilles glac&eacute;es, pour permettre &agrave; son corps &eacute;prouv&eacute;, d&rsquo;avoir un semblant de r&eacute;cup&eacute;ration.</p> <p style="text-align: justify;">Vos vraies r&eacute;alisations, celles qu&rsquo;ont produites vos politiques, sont une succession de cuisants &eacute;checs : ce sont les &eacute;liminations des &eacute;quipes nationales de toutes les disciplines, de toutes les cat&eacute;gories d&rsquo;&acirc;ges, des comp&eacute;titions r&eacute;gionales et internationales. Le hand-ball alg&eacute;rien n&rsquo;est plus (Allah Yerham, un seul titre africain en 18 ans de r&egrave;gne!). Du volley-ball ne demeure que les cendres (aucun titre), du judo les tatamis mit&eacute;s, de la natation, des bassins vides ou ferm&eacute;s, des championnats de football surgissent mercenaires et violence, de la boxe des gants us&eacute;s, comme le sont ces jeunes dans la force de l&rsquo;&acirc;ge, qui risquent quotidiennement leurs vies, dans des travers&eacute;es p&eacute;rilleuses &agrave; bord des chaloupes de la mort. "Roma ouala n&rsquo;touma" (plut&ocirc;t Rome que votre r&egrave;gne) vous narguent-ils chaque week-end dans les stades en ruines que la France coloniale a l&eacute;gu&eacute;s en h&eacute;ritage.<br /><br />Le malheur de ce pays ne se r&eacute;sume pas qu&rsquo;au domaine sportif. Il s&rsquo;&eacute;tend &agrave; des secteurs aussi sensibles que l&rsquo;&eacute;ducation, l&rsquo;&eacute;conomie ou la sant&eacute;, o&ugrave; d&eacute;magogie et autres slogans creux, sont &eacute;galement les ma&icirc;tres-mots. Pas plus loin qu&rsquo;hier, celui par lequel est venu le scandale du RHB et la clinique de Belahmar, nous disait tr&egrave;s sobrement (pas si s&ucirc;r apr&egrave;s tout) qu&rsquo;il "faille faire confiance &agrave; nos m&eacute;decins qui sont de grande qualit&eacute;". Avant d&rsquo;expectorer une contradiction &agrave; vous faire tourner une t&ecirc;te de b&oelig;uf : "Le probl&egrave;me est que nos praticiens ne savent pas g&eacute;rer le mat&eacute;riel m&eacute;dical ultra-moderne en Alg&eacute;rie, qui est d&rsquo;ailleurs inexistant m&ecirc;me en Europe", fanfaronnait le ministre Boudiaf. Alors, ils sont bons ou mauvais, nos m&eacute;decins Monsieur le ministre ? Savent-ils soigner ou brisent-ils du mat&eacute;riel ultra-sophistiqu&eacute; ? Et s&rsquo;ils sont si bons, pourquoi votre pr&eacute;sident s&rsquo;envole "p&eacute;riodiquement" en catimini pour faire son bilan de sant&eacute; en Europe ?</p> <p><strong>L&rsquo;&eacute;chec en quelques chiffres</strong></p> <p style="text-align: justify;">Autres r&eacute;alit&eacute;s r&ecirc;ches en rafale, autres secteurs et m&ecirc;me constat : l&rsquo;&eacute;chec ! Savez-vous, Monsieur le Pr&eacute;sident que 30% des jeunes de moins de 25 ans sont actuellement au ch&ocirc;mage (statistiques de l&rsquo;ONS de novembre 2016. 50% serait le pourcentage r&eacute;el). Savez-vous que le dinar l&egrave;che les parquets des march&eacute;s boursiers du monde entier et qu&rsquo;il s&rsquo;&eacute;change, dans la seule bourse qui marche au pays, le Square Port Sa&iuml;d d&rsquo;Alger, &agrave; 195 DA contre un euro. Que l&rsquo;inflation est &agrave; plus de 6,5%. Que nos villes sont paralys&eacute;es par quelques cm de neige. Que nos &eacute;l&egrave;ves sont les cancres des pays arabes en math&eacute;matiques. Que nos universit&eacute;s sont hors de tout classement international. Et que dire d&rsquo;un paysage politique, o&ugrave; l&rsquo;on a jet&eacute; les jalons d&rsquo;une d&eacute;mocratie &agrave; deux vitesses en arri&egrave;re toute, o&ugrave; les islamistes contesteraient la majorit&eacute; aux opportunistes de "l&rsquo;all&eacute;geance". Les arts, la culture, le cin&eacute;ma et tous les secteurs qui distinguent un citoyen utile d&rsquo;un tube digestif dont le r&ocirc;le est de produire du d&eacute;chet, sont &agrave; l&rsquo;agonie. Le citoyen dans la conception Bouteflikienne est r&eacute;sum&eacute; ainsi : manges, pries, dors !</p> <p style="text-align: justify;">Trois dimensions qui lorsque combl&eacute;es, garantissent la p&eacute;rennit&eacute; de son syst&egrave;me. Il en a r&eacute;pondu &agrave; sa mani&egrave;re, en construisant des cit&eacute;s-dortoirs, des minarets g&eacute;ants et transform&eacute; le pays en un gigantesque souk, o&ugrave; les produits alimentaires apparaissent et disparaissent au gr&eacute; des rentes p&eacute;troli&egrave;res et de l&rsquo;humeur des sp&eacute;culateurs ou l&rsquo;&eacute;picier en chef : banane &agrave; 600 DA, patate &agrave; 70 DA, mandarine &agrave; 150 D, concombre &agrave; 80. Essi-lebsal, 60 DA (monsieur oignon) a acquis des titres de noblesse tout comme "Moulay el felfel", 80DA (sultan poivron) ou lala tomatich, 100DA (miss tomate). Des blagues qui ne font vraiment plus rire. On se croirait en plein d&eacute;lire "brejn&eacute;vien", lorsque les Alg&eacute;riens se photographiaient &agrave; l&rsquo;&eacute;tranger, avec une grappe de banane, o&ugrave; une rang&eacute;e d&rsquo;ananas pour se la jouer cool, ou pour faire p&acirc;lir de jalousie leur voisin malheureux d&rsquo;en face.</p> <p style="text-align: justify;">Lorsque Jacques Chirac &eacute;tait venu en visite d&rsquo;Etat en 2003, la rue alg&eacute;rienne n&rsquo;a rien trouv&eacute; de mieux que de lui r&eacute;clamer des visas pour fuir et d&eacute;serter le pays qui ne leur offrait que des horizons obscurs. 14 ans apr&egrave;s, les Alg&eacute;riens sont devenus les premiers demandeurs de visa fran&ccedil;ais au monde ! Qu'en pensez-vous Messsieurs les dirigeants ?</p> <p style="text-align: justify;">Alors oui, j&rsquo;ai cru distinguer d&egrave;s la fin du match Alg&eacute;rie-S&eacute;n&eacute;gal et cette &eacute;limination douloureuse, une banderole brandie par les quelques supporters frustr&eacute;s, ayant fait le d&eacute;placement, o&ugrave; l&rsquo;on pouvait lire distinctement : "Bouteflika d&eacute;gage !" Oui, d&eacute;gage, je l&rsquo;ai lu en plein pays des Bongo ! Oust et n&rsquo;oublie pas d&rsquo;emmener la p&egrave;gre que tu as sem&eacute;, les voleurs, les souteneurs, les voyous, les escrocs, la mauvaise graine, tes complots et tes coups bas. Partez tous et laissez-nous reconstruire le r&ecirc;ve d&rsquo;un pays juste et prosp&egrave;re.</p> <p style="text-align: justify;">&Agrave; moins que le message de la banderole f&ucirc;t adress&eacute; &agrave; quelqu&rsquo;un d&rsquo;autre, et que dans le chagrin de l&rsquo;&eacute;limination, mon "strabisme divergent" me fit tromper de cible ! Dans ce cas, si &agrave; tout hasard, vous ou un proches lisez cet article, sachez monsieur le pr&eacute;sident que "je ne me s'excuse pas" !</p> <p><strong>Hebib Khalil</strong></p></div>
                                

    	
        
        
		
	

								


								



                                <div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematin_ad_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9450794402" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								

<div style="width:100%;overflow:hidden;margin-top:30px;">


<div class="tag_new"><a rel="tag" href="keywords/pouvoir">Pouvoir</a></div>



<div class="tag_new"><a rel="tag" href="keywords/algerie">Algérie</a></div>



<div class="tag_new"><a rel="tag" href="keywords/football">football</a></div>



<div class="tag_new"><a rel="tag" href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a></div>



<div class="tag_new"><a rel="tag" href="keywords/nepotisme">népotisme</a></div>



<div class="tag_new"><a rel="tag" href="keywords/faf">FAF</a></div>



<div class="tag_new"><a rel="tag" href="keywords/mohamed-raouraoua">Mohamed Raouraoua</a></div>


</div>


								<div id="CustomArticleShareBot" style="margin:10px 0"> </div>
							</div>
							<div class="col-sm-3 highlights">
								
	
		<section class="section-news news-layout">
		<header style="padding:0;"><h2 style="margin:0;"><strong><a href="http://www.lematindz.net/chroniques/index.1.html">Les + Populaires de Chroniques</a></strong></h2>
		<span class="borderline"> </span>
		</header>
		<div class="row">
		<div class="col-sm-12"><article>
		<a href="news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html" title="Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/today-1498777_962654534.jpg" alt="Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 24/01/17</span> <span class="fa fa-clock-o"><!-- --> 11:24</span><br /><a href="news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html">Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/23089-le-mystere-vladimir-poutine.html" title="Le mystère Vladimir Poutine !"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/poutine_236893403.jpg" alt="Le mystère Vladimir Poutine !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 22/01/17</span> <span class="fa fa-clock-o"><!-- --> 18:05</span><br /><a href="news/23089-le-mystere-vladimir-poutine.html">Le mystère Vladimir Poutine !</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/23076-le-pouvoir-magique-des-contes.html" title="Le pouvoir magique des contes !"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/taos_790245140.jpg" alt="Le pouvoir magique des contes !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 21/01/17</span> <span class="fa fa-clock-o"><!-- --> 11:25</span><br /><a href="news/23076-le-pouvoir-magique-des-contes.html">Le pouvoir magique des contes !</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/22974-lounis-ait-menguellet-ce-grand-temoin-de-notre-siecle.html" title="Lounis Aït Menguellet, ce grand témoin de notre siècle"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/lounid-convertimage_196922563.jpg" alt="Lounis Aït Menguellet, ce grand témoin de notre siècle" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 13/01/17</span> <span class="fa fa-clock-o"><!-- --> 11:05</span><br /><a href="news/22974-lounis-ait-menguellet-ce-grand-temoin-de-notre-siecle.html">Lounis Aït Menguellet, ce grand témoin de notre siècle</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/22959-arretons-de-folkloriser-yennayer.html" title="Arrêtons de folkloriser Yennayer !"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/img-7581_939332328.jpg" alt="Arrêtons de folkloriser Yennayer !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 12/01/17</span> <span class="fa fa-clock-o"><!-- --> 13:52</span><br /><a href="news/22959-arretons-de-folkloriser-yennayer.html">Arrêtons de folkloriser Yennayer !</a></h3>
		</article></div></div>
		</section>
	

							</div>
						</div>
					</article>
					
<section class="news-lay-3 bottom-margin">
<header><h2><strong>Plus d'articles de : <a href="chroniques/index.1.html">Chroniques</a></strong></h2><span class="borderline"> </span></header>
<div class="row">
	
        <article class="col-xs-6 col-sm-3">
            <a title="Le mystère Vladimir Poutine !" href="news/23089-le-mystere-vladimir-poutine.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/poutine_236893403.jpg" alt="Le mystère Vladimir Poutine !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 22 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 18:05</span>
            <h3><a href="news/23089-le-mystere-vladimir-poutine.html">Le mystère Vladimir Poutine !</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Le pouvoir magique des contes !" href="news/23076-le-pouvoir-magique-des-contes.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/taos_790245140.jpg" alt="Le pouvoir magique des contes !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 21 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 11:25</span>
            <h3><a href="news/23076-le-pouvoir-magique-des-contes.html">Le pouvoir magique des contes !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Lounis Aït Menguellet, ce grand témoin de notre siècle" href="news/22974-lounis-ait-menguellet-ce-grand-temoin-de-notre-siecle.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/lounid-convertimage_196922563.jpg" alt="Lounis Aït Menguellet, ce grand témoin de notre siècle" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 13 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 11:05</span>
            <h3><a href="news/22974-lounis-ait-menguellet-ce-grand-temoin-de-notre-siecle.html">Lounis Aït Menguellet, ce grand témoin de notre siècle</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Arrêtons de folkloriser Yennayer !" href="news/22959-arretons-de-folkloriser-yennayer.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/img-7581_939332328.jpg" alt="Arrêtons de folkloriser Yennayer !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 12 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 13:52</span>
            <h3><a href="news/22959-arretons-de-folkloriser-yennayer.html">Arrêtons de folkloriser Yennayer !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
        <article class="col-xs-6 col-sm-3">
            <a title="L&#039;inquiétude..., mais pourquoi ?" href="news/22952-linquietude-mais-pourquoi.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/abdelmalek_110667861.jpg" alt="L&#039;inquiétude..., mais pourquoi ?" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 11 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 21:38</span>
            <h3><a href="news/22952-linquietude-mais-pourquoi.html">L&#039;inquiétude..., mais pourquoi ?</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Ces Algériens à la croisée des chemins !" href="news/22915-ces-algeriens-a-la-croisee-des-chemins.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/al_427819613.jpg" alt="Ces Algériens à la croisée des chemins !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 08 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 15:07</span>
            <h3><a href="news/22915-ces-algeriens-a-la-croisee-des-chemins.html">Ces Algériens à la croisée des chemins !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Le ministre Tebboune à Khadidja Benguena : &quot;Yaou faqou&quot; ! (Vidéo)" href="news/22911-le-ministre-tebboune-a-khadidja-benguena-yaou-faqou-video.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/abde_336065524.jpg" alt="Le ministre Tebboune à Khadidja Benguena : &quot;Yaou faqou&quot; ! (Vidéo)" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 08 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 11:18</span>
            <h3><a href="news/22911-le-ministre-tebboune-a-khadidja-benguena-yaou-faqou-video.html">Le ministre Tebboune à Khadidja Benguena : &quot;Yaou faqou&quot; ! (Vidéo)</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Il faut éviter l&#039;embrasement !" href="news/22875-il-faut-eviter-lembrasement.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2017/01/bejaia_701438279.jpg" alt="Il faut éviter l&#039;embrasement !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 04 Jan 2017 | <span class="fa fa-clock-o"><!-- --></span> 17:44</span>
            <h3><a href="news/22875-il-faut-eviter-lembrasement.html">Il faut éviter l&#039;embrasement !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
    
</div>

</section>
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="comments-title">
                                
                                    <a href="feed/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.rss" alt="S'inscrire aux flux rss des commentaires" title="S'inscrire aux flux rss des commentaires"><span class="fa fa-rss pull-right"><!-- --></span></a>
                                
								<span class="glyphicon glyphicon-comment"><!-- --></span> Commentaires (0) | <a class="brand" href="#comment_dump_container" rel="nofollow">R&eacute;agir ?</a>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
                                    	
									</div>
                                    <div class="clearfix" ></div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
        
            
                <div id="comment_dump" class="alert alert-warning" role="alert">
                    Vous souhaitez contribuer ? <button type="button" class="btn btn-danger" data-toggle="modal" data-target="#loginModal">Connectez-vous</button> ou <a class="btn btn-default" href="http://www.lematindz.net/login.html" role="button">Inscrivez-vous</a>
                </div>
            
            
     	
        		
    

						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_report_' + id).html(data);
					}
				});				
			}
			function voteComment(id, vote) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_vote_' + id).html(data);
					}
				});				
			}
			function loadCommentsPage(pg) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.lematindz.net/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html',
						article_id: 23109,
						template_output: 'box/fb_comments'
					},
					dataType: 'html',
					success: function(data){
						// remove pagination
						$('#box_pagination').remove();
						//$('#comment_list').append(data);
						$(data).insertBefore('#new_comment_holder');
					}
				});				
			}

			var reply_to_comment_id = 0;
			
			
			function updateComments() {
				var commentParam = $('#comment_form').serialize(true);
				
				
		
				var $dump = $('#comment_dump');
				if ($dump) $dump.remove();
				
				if (reply_to_comment_id != 0) {
					var $thecontainer = $('#new_comment_holder_' + reply_to_comment_id);
				} else {
					var $thecontainer = $('#new_comment_holder');
				}
				
				$.ajax({
					type: 'POST',
					url: 'http://www.lematindz.net/',
					processData: true,
					data: commentParam,
					dataType: 'html',
					async: true,
					insertion: 'before',
					success: function(output, status, xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var $form = $('#comment_form');
							$form.find('textarea[name="COMMENT_description"]').first().val("");
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '23109', 1]);
							
							
								cancelReplyTo();
							
							clearCommentDumps();

							$thecontainer.html(output);
	
						} else {
							var jScripts  = $(output).filter('script');
							$(jScripts).each(function( intI, objScript ){
								eval($(this).text());
							});
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var $commentDump = $('#comment_dump_container');
				if ($commentDump.length != 0) {
					$commentDump.children().remove();
				}
			}
		
			function addCommentDump(message, type, info) {
				var $commentDump = $('#comment_dump');
				if ($commentDump.length == 0) {
					var $container = $('#comment_dump_container');
					if ($container.length == 0) {
						return;
					}
					console.log("working 2-2 .....");
					$container.append($('<div ></div>').attr({
						'id': 'comment_dump'
					}));
					$commentDump = $('#comment_dump');
				}
				if (info) {
					message += ': ' + info;
				}
				$commentDump.append($('<span ></span>').attr({
					'class': type
				}).html(message));
			}
		
			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

				</div>
				
<div id="sidebar">
<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline top-margin">
<header><h2>A LA UNE</h2><span class="borderline"><!-- --></span></header>
<div class="articles">
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="chroniques/index.1.html">Chroniques</a></span>
            <h3><a href="news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html">Banderole brandie dans le stade de Franceville : &quot;Bouteflika, dégage&quot;</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="vous-avez-dit/index.1.html">Opinion</a></span>
            <h3><a href="news/23107-le-crepuscule-de-limposteur-1.html">Le crépuscule de l&#039;imposteur (1)</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="sport/index.1.html">Sport</a></span>
            <h3><a href="news/23106-lalgerie-eliminee-de-la-coupe-dafrique-des-nations.html">L&#039;Algérie éliminée de la Coupe d&#039;Afrique des nations</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/23103-pourquoi-la-philosophie-fait-elle-peur-aux-dictateurs.html">Pourquoi la philosophie fait-elle peur aux dictateurs ?</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="culture/index.1.html">Culture</a></span>
            <h3><a href="news/23101-akli-drouaz-le-soleil-eternel-des-cheminements-de-jadis.html">Akli Drouaz : le soleil éternel des cheminements de jadis</a></h3>
        </div>                                
    </article>
</div>
</section>

<div class="img-responsive" style="margin-bottom:10px">
	<a href="http://www.lapressedz.com" target="_blank" alt="Lire la presse alg&eacute;rienne" title="Lire la presse alg&eacute;rienne"><img src="http://www.lematindz.net/medias/images/lapressedz.jpg" alt="La Presse Alg&eacute;rienne" class="img-responsive" /></a>
</div>

<div id="fb_twitter_box">
    <section class="module-white-box">
    	<header><h2>Nous suivre</h2><span class="borderline"> </span></header>
    	<div style="margin:5px 0px 10px;">
            <div class="fb-page" data-href="https://www.facebook.com/lematindznet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lematindznet"><a href="https://www.facebook.com/lematindznet">lematindz</a></blockquote></div></div>
        </div>
        <div style="margin:5px 0px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/lematindz" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @LeMatin</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
        <div class="g-plus" data-width="294" data-height="69" data-href="//plus.google.com/112080414084923808897" data-rel="author">
            <script type="text/javascript">
                window.___gcfg = {lang: 'fr'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>        
        </div>
    </section>
</div>

	
        <div id="box_newsletter" class="bottom-margin-10">
            <section class="module-white-box">
                <div id="newsletter_form_holder">
                    
                        <header><h2>S'abonner &agrave; la Newsletter</h2><span class="borderline"><!-- --></span></header>
                        <form id="newsletter_form" action="" method="post" onsubmit="CheckNewsletterForm(this);return false;" class="form-inline">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input type="hidden" name="template_output" value="box/plugin_newsletter" />
                            <div class="form-group">
                                <input class="form-control" type="text" name="PLUGIN_NEWSLETTER_email" id="PLUGIN_NEWSLETTER_email" placeholder="Votre Email" />
                            </div>
                            <input type="submit" class="btn btn-primary" name="submit" value="Ok" />
                        </form>
                        
                    
					<script type="text/javascript" language="javascript">
                    function CheckNewsletterForm(f) {
                        var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
                        if (!email_re.test(f.PLUGIN_NEWSLETTER_email.value)) {
                            alert("Email non valide.");
                            f.PLUGIN_NEWSLETTER_email.focus();
                            return false;
                        }
                        updateNewsletter();
                    }
					function updateNewsletter(){				  
						if ($('#newsletter_dump')){
							$('#newsletter_dump').remove();
						}
						newsletterParam = $('#newsletter_form').serialize(true);
						$.ajax({
							type: 'POST',
							url: 'index.php',
							processData: true,
							data: newsletterParam,
							dataType: 'html',
							success: function(data){
								$('#newsletter_form_holder').html(data);
							},
							error: function(e){
								alert(e);
							}
						});
					}
                    </script>
                </div>
            </section>
        </div>
	



<section class="module-news top-margin">
	<header><h2>Articles + Populaires</h2><span class="borderline"><!-- --></span></header>
	<div class="article-container">
    
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="L&#039;Algérie éliminée de la Coupe d&#039;Afrique des nations" href="news/23106-lalgerie-eliminee-de-la-coupe-dafrique-des-nations.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/al_865566079.jpg" alt="L&#039;Algérie éliminée de la Coupe d&#039;Afrique des nations" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>3931 - <span class="category cat-showtime"><a href="sport/index.1.html">Sport</a></span></div>
<h3><a href="news/23106-lalgerie-eliminee-de-la-coupe-dafrique-des-nations.html">L&#039;Algérie éliminée de la Coupe d&#039;Afrique des nations</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Crash du vol AH 5017 d&#039;Air Algérie : des pilotes peu formés" href="news/23105-crash-du-vol-ah-5017-dair-algerie-des-pilotes-peu-formes.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/vol_200583226.jpg" alt="Crash du vol AH 5017 d&#039;Air Algérie : des pilotes peu formés" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>3759 - <span class="category cat-showtime"><a href="algerie/index.1.html">Algérie</a></span></div>
<h3><a href="news/23105-crash-du-vol-ah-5017-dair-algerie-des-pilotes-peu-formes.html">Crash du vol AH 5017 d&#039;Air Algérie : des pilotes peu formés</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Le crépuscule de l&#039;imposteur (1)" href="news/23107-le-crepuscule-de-limposteur-1.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/othmane-sa-di-1-_167942829.jpg" alt="Le crépuscule de l&#039;imposteur (1)" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>2713 - <span class="category cat-showtime"><a href="vous-avez-dit/index.1.html">Opinion</a></span></div>
<h3><a href="news/23107-le-crepuscule-de-limposteur-1.html">Le crépuscule de l&#039;imposteur (1)</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Pourquoi la philosophie fait-elle peur aux dictateurs ?" href="news/23103-pourquoi-la-philosophie-fait-elle-peur-aux-dictateurs.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/ens_555214464.jpg" alt="Pourquoi la philosophie fait-elle peur aux dictateurs ?" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>2932 - <span class="category cat-showtime"><a href="analyse/index.1.html">Analyse</a></span></div>
<h3><a href="news/23103-pourquoi-la-philosophie-fait-elle-peur-aux-dictateurs.html">Pourquoi la philosophie fait-elle peur aux dictateurs ?</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Massoud Barzani : si al-Maliki revient au pouvoir, je proclamerai l&#039;indépendance du Kurdistan" href="news/23102-massoud-barzani-si-al-maliki-revient-au-pouvoir-je-proclamerai-lindependance-du-kurdistan.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2017/01/mesut-barzani_670786774.jpg" alt="Massoud Barzani : si al-Maliki revient au pouvoir, je proclamerai l&#039;indépendance du Kurdistan" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>2434 - <span class="category cat-showtime"><a href="international/index.1.html">International</a></span></div>
<h3><a href="news/23102-massoud-barzani-si-al-maliki-revient-au-pouvoir-je-proclamerai-lindependance-du-kurdistan.html">Massoud Barzani : si al-Maliki revient au pouvoir, je proclamerai l&#039;indépendance du Kurdistan</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
</div>
</section>

<div style="display:block;width:100%;height:auto;margin-bottom: 10px;">
<h3 style="background: #CE111B none repeat scroll 0% 0%;color:#fff;padding:5px">Nos Archives...</h3>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematindz_site_mcontent -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2542367963502539" data-ad-slot="1890978005" ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
	
			<ul class="clearfix">
            	<li class="home current"><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
				
					<li><a href="http://www.lematindz.net/actualite/index.1.html">Actualité</a></li>
				
					<li><a href="http://www.lematindz.net/algerie/index.1.html">Algérie</a></li>
				
					<li><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
				
					<li><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
				
					<li><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
				
					<li><a href="http://www.lematindz.net/algerie-france/index.1.html">Algérie-France</a></li>
				
					<li><a href="http://www.lematindz.net/debats-idees/index.1.html">Débats</a></li>
				
					<li><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
				
					<li><a href="http://www.lematindz.net/notre-memoire/index.1.html">Mémoire</a></li>
				
					<li><a href="http://www.lematindz.net/communiques/index.1.html">Communiqués</a></li>
				
					<li><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></li>
				
					<li><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
				
					<li><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
				
					<li><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
				
					<li><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Le coup de gueule de Didou</a></li>
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			</ul>
		
</nav>
<span class="scrollToTop" style="display: inline;"><i class="fa fa-arrow-up"><!-- --></i></span>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo-footer.png" alt="Le Matin d&#039;Algérie}" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Nous suivre sur Facebook" href="https://www.facebook.com/lematindznet" target="_blank"><i class="fa fa-facebook-square fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Twitter" href="https://twitter.com/lematindz" target="_blank"><i class="fa fa-twitter fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Google+" href="https://plus.google.com/112080414084923808897" target="_blank"><i class="fa fa-google-plus fa-2x"><!-- --></i></a>
<a title="Nous suivre sur RSS" href="http://www.lematindz.net/feed/"><i class="fa fa-rss fa-2x"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="http://www.lematindz.net/conditions-generales-d-utilisation.html" alt="Conditions G&eacute;n&eacute;rales d'Utilisation"><span class="fa fa-arrow-circle-right"><!-- --></span> C.G.U</a></li>
<li><a href="http://www.lematindz.net/qui-sommes-nous.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Qui Sommes-Nous</a></li>
<li><a href="http://www.lapressedz.com/" target="_blank"><span class="fa fa-arrow-circle-right"><!-- --></span> Presse Alg&eacute;rienne</a></li>
<li><a href="http://www.lematindz.net/nous-contacter.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Nous Contacter</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy; 2007-2016. Tous droits r&eacute;serv&eacute;s..</div>
<div class="col-sm-6 text-right"><!--R&amp;eacute;alisation <a href="#" target="_blank"><img src="http://www.lematindz.net/themes/lmdz/img/lenaweb-logo.png" alt="lenaweb.fr" title="Lena Web Media" /></a>--></div>
</div>
</div>
<img src="http://www.lematindz.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
</footer>
	</div>
</div>

<!-- Begin Cookie Consent plugin by Silktide -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Lematindz.net utilise des cookies pour personnaliser son contenu, ces annonces et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"En savoir plus","link":"{VIVVO_URL}conditions-generales-d-utilisation.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.2/jquery.min.js"> </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/validator.min.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/login_register.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/functions.js"> </script>
<!-- GAnalytics START -->

<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>

<!-- GAnalytics END -->

<script type="text/javascript">
// Initially set everything up
jQuery(document).ready(function(){ 
  	
		
});
</script>


<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/jssocials.min.js"> </script>

<!-- Histats START -->

<!-- Histats END -->


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc2c8bc191eaed5" async="async" ></script>

<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '23109', 1]);</script>
<script>
    $(function() {
        var url = 'http://www.lematindz.net/news/23109-banderole-brandie-dans-le-stade-de-franceville-bouteflika-degage.html';
        var text = 'Chers footballeurs, vous avez servi votre pays avec amour et honneur, mais également servi de narcotique et d’hallucinogène à des...';
        $("#CustomArticleShareTop, #CustomArticleShareBot").jsSocials({
            url: url,
            text: text,
            shareIn: "popup",
            showCount: true,
            shares: ["facebook", { share: "twitter", via: "lematindz", hashtags: "" }, "googleplus", "linkedin", "email"]
        });
        $('#c_3').addClass("current");
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
    });
    $(window).load(function(){
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
        // Add PUBLICITE to adyl
        //$('.ead_30066').prepend('<div style="font-size:11px; width:100%; text-align: center; border-bottom: 1px solid #D3D3D3; line-height: 0.1em; margin: 10px 0 20px;"><span style="background: #fff; padding: 0 10px;">PUBLICIT&Eacute;</span></div>');
        //$('.ead_30066').append('<div style="font-size:11px; width:100%; text-align: center; border-bottom: 1px solid #D3D3D3; line-height: 0.1em; margin: 10px 0 10px;"> </div>');
   });
</script>
</body>
</html>