<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<base href="https://www.lematindz.net/" />
<script type="text/javascript">
<!--
if (screen.width <= 699) {
	window.location = 'https://www.lematindz.net/mobile/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html';
}    
//if(window.self != window.top &amp;&amp; !document.referrer.match(/https?:\/\/[^?\/]+\.lematindz\.net\//)) 
//-->
</script>
<script type="text/javascript">
<!--
if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	window.location = 'https://www.lematindz.net/mobile/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html';
}
//-->
</script>
<title>Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ? | Sport</title>
<meta name="generator" content="Le Matin d&#039;Algérie" />
<meta name="generation-time" content="0s" />

		<meta name="description" content="Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son côté, Mohamed Salah est un Egyptien jouant également... : Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son" />
		<meta name="keywords" content="Sport,Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?,Sadio,Mané,et,Mohamed,Salah,,la,cohabitation,à,Liverpool,est-elle,toujours,possible,?" />
<!-- facebook -->
<meta property="og:title" content="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html" />
<meta property="og:description" content="Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son côté, Mohamed Salah est un Egyptien jouant également..." />
<meta property="og:image" content="https://www.lematindz.net/thumb/600x350/r/files/2019/11/ballon.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Le Matin d'Alg&eacute;rie" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1667326033557260" />
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lematindz" />
<meta name="twitter:creator" content="@lematindz" />
<meta name="twitter:title" content="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" />
<meta name="twitter:url" content="https://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html" />
<meta name="twitter:description" content="Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son côté, Mohamed Salah est un Egyptien jouant également..." />
<meta name="twitter:image" content="https://www.lematindz.net/thumb/600x350/r/files/2019/11/ballon.jpg" />
<link rel="alternate" type="application/rss+xml" title="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" href="feed/http://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.rss" />
<link rel="alternate" type="application/rss+xml" title="Sport" href="feed/sport/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Le Matin d&#039;Algérie" href="feed/index.rss" />

<link rel="shortcut icon" href="https://www.lematindz.net/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Le Matin d&#039;Algérie" />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.lematindz.net/themes/lmdz/css/style.css?ver=5" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.lematindz.net/themes/lmdz/css/jssocials.css" type="text/css" media="all" />
<script type="text/javascript">var _gaq=[['_setAccount','UA-32969128-1'],['_trackPageview']];</script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"> </script>
<![endif]-->
<!-- Google auto ads -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });
</script>
<!-- /Google auto ads -->
<!-- Taboola ads -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lematindalgriedz/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- /Taboola ads -->
</head>


<body>
<!-- Facebook SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '854432234675349',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook SDK -->

<div id="page-outer-wrap">
	<div id="page-inner-wrap">
		
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row no-margin" style="padding:6px 0">
<div class="date_new"><script type="text/javascript" language="javascript">
//
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) {
       year+=1900
 }
 var day = mydate.getDay();
var month	= mydate.getMonth();
var daym	= mydate.getDate();
if (daym < 10) {
     daym = "0"+daym;
}
var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre");
document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" | ");
//
</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime() {
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="https://www.facebook.com/lematindznet" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="https://twitter.com/lematindz" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-google-plus" href="https://plus.google.com/112080414084923808897" target="_blank"> Google+</a></div>
<div class="social_top"><a class="fa fa-rss" href="https://www.lematindz.net/feed/index.1.rss" target="_blank"> RSS</a></div>
</div></div>
<div id="login_dropdown" class="dropdown" style="float:right;"><!--NoCache box/fb_login.tpl-->
    <div id="box_login">
     
        <button type="button" class="btn btn-danger" style="padding:0 5px;" data-toggle="modal" data-target="#loginModal"><span class="glyphicon glyphicon-user"><!-- --></span> Connexion / Inscription</button>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h3 class="modal-title" id="myModalLabel">Connexion</h3>
                    </div>
                    <div class="modal-body">
                        
                            
                        
                        <div id="forgot_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px; display:none;">
                            <div class="bg-info text-muted"><p>Saisissez votre adresse e-mail fournie lors de votre inscription. Vous recevrez par email les instructions pour r&eacute;initialiser votre mot de passe.</p></div>
                            <form action="index.php" id="forgot_password_form" data-async="data-async" data-target="#login_dropdown" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="bf0c5ddca4" type="hidden" />
                                <input name="login" value="1" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="forgotMail" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <input name="LOGIN_username" value="" type="hidden" />
    
                                <div class="form-group">
                                    <label for="inputEmail" class="col-sm-3 control-label">E-mail</label>
                                    <div class="col-sm-9">
                                        <input class="form-control" id="inputEmail" name="LOGIN_email" placeholder="Votre email" type="email" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <label for="login" class="col-sm-3 control-label"> </label>
                                    <div class="col-sm-9">   
                                        <input value="Soumettre" name="login" form="forgot_password_form" id="flogin" class="btn btn-danger" type="submit" /> <a href="#" class="pull-right" onclick="$('#login_form_holder').show();$('.modal-title').html('Connexion');$('#forgot_form_holder').hide();">Retourner &agrave; la Connexion &raquo;</a>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div id="login_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px;">
                            <form id="login_form" data-async="data-async" data-target="#login_dropdown" action="index.php" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="bf0c5ddca4" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="login" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <div class="form-group">
                                  <label for="inputUsername" class="control-label col-sm-3">Votre Email ou Identifiant</label>
                                  <div class="col-sm-9">    
                                      <input type="text" class="form-control" name="LOGIN_username" id="inputUsername" placeholder="Email ou Identifiant" required="required" />
                                  </div>
                                </div>
                                <div class="form-group">
                                    <label for="inputPassword" class="control-label col-sm-3">Mot de Passe</label>
                                    <div class="col-sm-9">
                                        <input type="password" class="form-control" name="LOGIN_password" id="inputPassword" placeholder="Votre mot de passe" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="checkbox col-sm-9 pull-right">
                                        <label><input name="LOGIN_remember" value="1" type="checkbox" /> Se souvenir de moi ? | <a href="#" onclick="$('#login_form_holder').hide();$('.modal-title').html('Mot de passe oubli&eacute; ?');$('#forgot_form_holder').show();">Mot de passe oubli&eacute; ?</a></label>
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="col-sm-9 pull-right">
                                        <input value="Soumettre" name="login" form="login_form" id="login" class="btn btn-danger" type="submit" />
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <a href="login.html" class="btn btn-success pull-left" role="button">Cr&eacute;er un nouveau compte ?</a> 
                        <!--<a href="https://www.lematindz.net/facebook-login" class="btn btn-primary pull-right" role="button"><span class="fa fa-facebook"><!- -></span> | Utilisez votre compte Facebook</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div><!--NoCache--></div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row no-margin">
<div class="col-sm-6 col-md-4 no-padding" style="width:310px;position:relative;">
<h1><a href="https://www.lematindz.net/"><img src="https://www.lematindz.net/themes/lmdz/img/logo.png" alt="Le Matin d&#039;Algérie" title="Le Matin d&#039;Algérie" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right">
	
		<div id="box_search" class="search">
     		<form action="https://www.lematindz.net/gresults.html" id="gsform">
			<input type="hidden" name="cx" value="003182576678306836449:auaeacahp3y" />
    		<input type="hidden" name="cof" value="FORID:10" />
    		<input type="hidden" name="ie" value="UTF-8" />
            <div id="search_top">    
        	<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''" />
        	<input type="submit" name="sa" id="gsbutton" class="btn btn-danger btn-xs" value="Ok" />
            </div>
			</form>        
        </div>
	
</div>
</div>

    
            
                	<div class="hastags">
		<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>
                    
                        
                            <a href="keywords/algerie">Algérie</a>
                        
                    
                        
                            <a href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a>
                        
                    
                        
                            <a href="keywords/pouvoir">Pouvoir</a>
                        
                    
                        
                            <a href="keywords/france">France</a>
                        
                    
                        
                            <a href="keywords/politique">Politique</a>
                        
                    
                        
                            <a href="keywords/terrorisme">Terrorisme</a>
                        
                    
                        
                            <a href="keywords/fln">FLN</a>
                        
                    
                        
                            <a href="keywords/kabylie">Kabylie</a>
                        
                    
                        
                            <a href="keywords/presidentielle">Présidentielle</a>
                        
                    
                        
                            <a href="keywords/opposition">Opposition</a>
                        
                    
                </div>
            
        

</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix text-nowrap nav-justified">
			<li><a href="https://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li id="c_1"><a href="https://www.lematindz.net/actualite/index.1.html">Actualit&eacute;</a></li>
			<li id="c_38"><a href="https://www.lematindz.net/algerie/index.1.html">Alg&eacute;rie</a></li>	
			<li id="c_11"><a href="https://www.lematindz.net/politique/index.1.html">Politique</a></li>
			<li id="c_18"><a href="https://www.lematindz.net/algerie-france/index.1.html">Alg&eacute;rie-France</a></li>
			<li id="c_4"><a href="https://www.lematindz.net/debats-idees/index.1.html">D&eacute;bats</a></li>
			<li id="c_16"><a href="https://www.lematindz.net/culture/index.1.html">Culture</a></li>
			<li id="c_29"><a href="https://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
            <li id="c_23"><a href="https://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
			<li id="c_3"><a href="https://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
            <li id="c_48"><a href="https://www.lematindz.net/sport/index.1.html">Sport</a></li>
			<li id="c_45"><a href="https://www.lematindz.net/international/index.1.html">International</a></li>
            <li><a class="current" role="button" data-toggle="collapse" href="#collapseSecMenu" aria-expanded="false" aria-controls="collapseSecMenu"><span class="glyphicon glyphicon-plus"><!-- --></span></a></li>
		</ul>
	</nav>
</div>
</div>
<div class="collapse sec_menu" id="collapseSecMenu">
<div class="container"> 
<div class="sec_menu_padding">
<div id="c_52" class="sec_menu_item"><a href="https://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Coup de gueule de didou</a></div>
<div id="c_31" class="sec_menu_item"><a href="https://www.lematindz.net/communiques/index.1.html">Communiqu&eacute;s</a></div>
<div id="c_46" class="sec_menu_item"><a href="https://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></div>
<div id="c_14" class="sec_menu_item"><a href="https://www.lematindz.net/notre-memoire/index.1.html">M&eacute;moire</a></div>
<div id="c_42" class="sec_menu_item"><a href="https://www.lematindz.net/deces/index.1.html">D&eacute;c&egrave;s</a></div>
<div id="c_41" class="sec_menu_item"><a href="https://www.lematindz.net/condoleances/index.1.html">Condol&eacute;ances</a></div>
<div class="sec_menu_item" style="border:none"><a title="Les derniers articles" href="https://www.lematindz.net/derniers-articles.html">En continu</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<!--<div class="row" style="height:auto;margin:10px auto;border:#CCC solid 2px">
<a href="#" target="_blank"><img src="https://www.lematindz.net/medias/banners/AP_728x90_LeMatin_DZ.gif" alt="" title="" class="img-responsive" /></a>
<h3 style="text-align:center;">LeMatindz recherche des prospecteurs en publicité. Envoyez Cv à <a style="color:red" href="mailto:redactionlematindz@gmail.com">redactionlematindz@gmail.com</a>. Adresse :  BP n° 63 M 16058  Mohammadia, Alger</h3>
</div>-->
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="sport/index.1.html"><span class="fa fa-folder"><!-- --></span> Sport</a></li>
                                <li class="active"><span class="fa fa-user"><!-- --></span> Le Matin </li>
								<li class="active"><span class="fa fa-calendar"><!-- --></span> 11 Nov 2019 - 14:35</li>
								<li class="active"><span class="fa fa-eye"><!-- --></span> 64 </li>
                                
        							 
         								<li class="active"><a class="brand" href="#box_comments" rel="nofollow"><span class="fa fa-comment"><!-- --></span> (0)</a></li>
         							   
        						
							</ol>
							<h1>Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								
                  
                                	<div class="head-image thumb-wrap relative" style="padding-bottom:16px">
                                    	<img src="https://www.lematindz.net/thumb/600x350/r/files/2019/11/ballon.jpg" width="600" height="350" alt="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" class="img-responsive" />
                                    </div>
                                    
                                
                                <div id="CustomArticleShareTop" style="margin-bottom:20px"> </div> 
                                
                                    <p>Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son côté, Mohamed Salah est un Egyptien jouant également au poste d’ailier. Compères au sein d’un trio d’attaque comprenant aussi le Brésilien Firmino et faisant partie des plus prolifiques d’Europe, les deux véloces attaquants africains de Liverpool ont longtemps affiché une remarquable complicité sur la pelouse. Mais si nous nous intéressons aujourd’hui à leur compatibilité, c’est parce que leur entente sur la pelouse semble de moins en moins évidente. Quelle sont les raisons ? Les deux joueurs pourront-ils encore jouer ensemble ? Nous vous proposons une analyse sans parti pris.</p>
                                
                                <div style="padding-bottom: 15px;">
                                	<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="4333380035" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                </div>
                                <div id="article_in" style="margin: 10px 0 20px 0;font-size: 15px"><h2>Zoom les statistiques de Man&eacute; &agrave; Salah en ce d&eacute;but de saison</h2> <p>Apr&egrave;s 11 journ&eacute;es de championnat, 4 journ&eacute;es de Champion&rsquo;s League et un tour de Coupe d&rsquo;Angleterre, les deux ailiers ont d&eacute;j&agrave; fait &eacute;talage de tout leur talent. Mohamed Salah en est ainsi &agrave; 5 buts marqu&eacute;s, contre 6 pour Man&eacute;. Du c&ocirc;t&eacute; des assists, les deux joueurs en sont &agrave; 2 chacun. En mati&egrave;re d&rsquo;opportunit&eacute;s cr&eacute;&eacute;es, Salah en comptabilise 9, contre 8 pour Man&eacute;. Toute personne qui aime le foot et peut <a href="https://blog.rubyfortune.com/fr-ca/les-10-meilleurs-podcasts-sur-le-soccer/" target="_blank" rel="noopener noreferrer">vivre le football &agrave; fond via des podcasts</a> ou par tout autre moyen appr&eacute;cierait de voir ces deux joueurs &eacute;voluer ensemble. Ils sont tous les deux des leaders de jeu, des cr&eacute;ateurs, des joueurs d&eacute;cisifs. Mais sont-ils efficaces dans la m&ecirc;me mesure&nbsp;?</p> <p>En analysant en profondeur sur cette saison 2019-2020, qui vient &agrave; peine de commencer certes, on se rend vite compte que le joueur s&eacute;n&eacute;galais est plus impactant. En termes d&rsquo;opportunit&eacute;s majeures, on est &agrave; 15 pour Man&eacute; contre 13 pour Salah. En outre, le S&eacute;n&eacute;galais convertit 23,08% de ses tirs en buts, pendant que l&rsquo;Egyptien ne transforme que 13,89% de ses tirs. Pour ce qui est de leur implication d&eacute;fensive, Man&eacute; a d&eacute;j&agrave; effectu&eacute; 39 tacles, alors que Sala 31. Surtout, &agrave; plusieurs reprises cette saison d&eacute;j&agrave;, notamment contre Tottenham, Man&eacute; a r&eacute;alis&eacute; une action d&eacute;cisive dans les derniers instants d&rsquo;un match pour offrir une victoire &agrave; l&rsquo;arrach&eacute; &agrave; son club. Aujourd&rsquo;hui, Sadio semble &ecirc;tre l&rsquo;atout offensif num&eacute;ro 1 des troupes de J&uuml;rgen Klopp. Il y a &agrave; peine deux ans pourtant, c&rsquo;est Mohamed qui jouait ce r&ocirc;le.</p> <h2>Une guerre silencieuse de leadership</h2> <p>Pendant la saison 2017-2018, Salah avait surf&eacute; sur la Premier League, finissant par exemple meilleur joueur du championnat anglais. Mais depuis lors, apr&egrave;s avoir subi une grave blessure &agrave; l&rsquo;&eacute;paule en finale de C1 2018 et apr&egrave;s une coupe du monde qu&rsquo;il a travers&eacute;e comme une ombre, le virevoltant ailier &eacute;gyptien a du mal &agrave; continuer de porter Liverpool comme autrefois. Presque logiquement, Man&eacute; a un peu pris le relai. Mais d&eacute;sormais, les joueurs se cherchent moins sur le terrain. Au d&eacute;but de cette saison par exemple, apr&egrave;s une victoire 3 buts &agrave; 0 contre Burnley, Sadio Man&eacute; est sorti furieux, reprochant &agrave; Mohamed Salah son individualisme. Si la tension s&rsquo;est certes apais&eacute;e depuis et que les deux joueurs font toujours bonne figure, il n&rsquo;en demeure pas moins que dans le jeu, ces deux leaders ont de plus en plus de mal &agrave; guider une m&ecirc;me troupe. L&rsquo;un d&rsquo;eux finira-t-il par quitter le club&nbsp;? L&rsquo;avenir nous le dira.</p></div>
                                <div class="ad" style="margin-bottom: 30px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematin_ad_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9450794402" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                <div style="display:block;width:100%;height:auto;margin-bottom: 10px;">
<div id="taboola-below-article-thumbnails" ></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
								

<div style="width:100%;overflow:hidden;margin-top:30px;">


<div class="tag_new"><a rel="tag" href="keywords/sadio-mane">Sadio Mané</a></div>



<div class="tag_new"><a rel="tag" href="keywords/mohamed-salah">Mohamed Salah</a></div>



<div class="tag_new"><a rel="tag" href="keywords/liverpool">Liverpool</a></div>


</div>


								<div id="CustomArticleShareBot" style="margin:10px 0"> </div>
							</div>
							<div class="col-sm-3 highlights">
								
	
		<section class="section-news news-layout">
		<header style="padding:0;"><h2 style="margin:0;"><strong><a href="https://www.lematindz.net/sport/index.1.html">Les + Populaires de Sport</a></strong></h2>
		<span class="borderline"> </span>
		</header>
		<div class="row">
		<div class="col-sm-12"><article>
		<a href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html" title="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?"><img src="https://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/220x140/r/files/2019/11/ballon.jpg" alt="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 11/11/19</span> <span class="fa fa-clock-o"><!-- --> 14:35</span><br /><a href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html">Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?</a></h3>
		</article></div></div>
		</section>
	

							</div>
						</div>
					</article>
					
<section class="news-lay-3 bottom-margin">
<header><h2><strong>Plus d'articles de : <a href="sport/index.1.html">Sport</a></strong></h2><span class="borderline"> </span></header>
<div class="row">
	
        <article class="col-xs-6 col-sm-3">
            <a title="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2019/11/ballon.jpg" alt="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 11 Nov 2019 | <span class="fa fa-clock-o"><!-- --></span> 14:35</span>
            <h3><a href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html">Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Mohamed Salah tiendra-t-il sa revanche en finale de LDC ?" href="news/25740-mohamed-salah-tiendra-t-il-sa-revanche-en-finale-de-ldc.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2019/05/mohamed-salah.jpg" alt="Mohamed Salah tiendra-t-il sa revanche en finale de LDC ?" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 14 Mai 2019 | <span class="fa fa-clock-o"><!-- --></span> 15:06</span>
            <h3><a href="news/25740-mohamed-salah-tiendra-t-il-sa-revanche-en-finale-de-ldc.html">Mohamed Salah tiendra-t-il sa revanche en finale de LDC ?</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Fennecs : Début de saison compliqué pour Boudebouz" href="news/25733-fennecs-debut-de-saison-complique-pour-boudebouz.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2018/09/boudebouz-750x410.jpg" alt="Fennecs : Début de saison compliqué pour Boudebouz" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 06 Sep 2018 | <span class="fa fa-clock-o"><!-- --></span> 17:35</span>
            <h3><a href="news/25733-fennecs-debut-de-saison-complique-pour-boudebouz.html">Fennecs : Début de saison compliqué pour Boudebouz</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="L&#039;arrivée de Gianluigi Buffon en Ligue 1" href="news/25732-larrivee-de-gianluigi-buffon-en-ligue-1.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2018/08/gianluigi-buffon-a-savoure-sa-premiere-au-parc.jpg" alt="L&#039;arrivée de Gianluigi Buffon en Ligue 1" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 24 Aou 2018 | <span class="fa fa-clock-o"><!-- --></span> 06:00</span>
            <h3><a href="news/25732-larrivee-de-gianluigi-buffon-en-ligue-1.html">L&#039;arrivée de Gianluigi Buffon en Ligue 1</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
        <article class="col-xs-6 col-sm-3">
            <a title="Yassine Benzia, objectif sélection" href="news/25731-yassine-benzia-objectif-selection.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2018/07/Yassine-Benzia.jpg" alt="Yassine Benzia, objectif sélection" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 26 Jui 2018 | <span class="fa fa-clock-o"><!-- --></span> 07:00</span>
            <h3><a href="news/25731-yassine-benzia-objectif-selection.html">Yassine Benzia, objectif sélection</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Miser, un passe-temps pour des millions de Français" href="news/25730-miser-un-passe-temps-pour-des-millions-de-francais.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2018/07/netbet_6539713.jpg" alt="Miser, un passe-temps pour des millions de Français" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 20 Jui 2018 | <span class="fa fa-clock-o"><!-- --></span> 07:01</span>
            <h3><a href="news/25730-miser-un-passe-temps-pour-des-millions-de-francais.html">Miser, un passe-temps pour des millions de Français</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La coupe du monde dope les jeux en ligne" href="news/25729-la-coupe-du-monde-dope-les-jeux-en-ligne.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2018/07/France-Croatie.jpg" alt="La coupe du monde dope les jeux en ligne" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 15 Jui 2018 | <span class="fa fa-clock-o"><!-- --></span> 06:00</span>
            <h3><a href="news/25729-la-coupe-du-monde-dope-les-jeux-en-ligne.html">La coupe du monde dope les jeux en ligne</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La finale de coupe du monde dérouterait les parieurs" href="news/25728-la-finale-de-coupe-du-monde-derouterait-les-parieurs.html"><img src="https://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/265x160/r/files/2018/07/eden-hazard-et-olivier-giroud.jpg" alt="La finale de coupe du monde dérouterait les parieurs" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 13 Jui 2018 | <span class="fa fa-clock-o"><!-- --></span> 06:19</span>
            <h3><a href="news/25728-la-finale-de-coupe-du-monde-derouterait-les-parieurs.html">La finale de coupe du monde dérouterait les parieurs</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
</div>
</section>
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="comments-title">
                                
                                    <a href="feed/http://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.rss" alt="S'inscrire aux flux rss des commentaires" title="S'inscrire aux flux rss des commentaires"><span class="fa fa-rss pull-right"><!-- --></span></a>
                                
								<span class="glyphicon glyphicon-comment"><!-- --></span> Commentaires (0) | <a class="brand" href="#comment_dump_container" rel="nofollow">R&eacute;agir ?</a>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
                                    	
									</div>
                                    <div class="clearfix" ></div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
        
            
                <div id="comment_dump" class="alert alert-warning" role="alert">
                    Vous souhaitez contribuer ? <button type="button" class="btn btn-danger" data-toggle="modal" data-target="#loginModal">Connectez-vous</button> ou <a class="btn btn-default" href="https://www.lematindz.net/login.html" role="button">Inscrivez-vous</a>
                </div>
            
            
     	
        		
    

						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'https://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_report_' + id).html(data);
					}
				});				
			}
			function voteComment(id, vote) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'https://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_vote_' + id).html(data);
					}
				});				
			}
			function loadCommentsPage(pg) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'https://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html',
						article_id: 25745,
						template_output: 'box/fb_comments'
					},
					dataType: 'html',
					success: function(data){
						// remove pagination
						$('#box_pagination').remove();
						//$('#comment_list').append(data);
						$(data).insertBefore('#new_comment_holder');
					}
				});				
			}

			var reply_to_comment_id = 0;
			
			
			function updateComments() {
				var commentParam = $('#comment_form').serialize(true);
				
				
		
				var $dump = $('#comment_dump');
				if ($dump) $dump.remove();
				
				if (reply_to_comment_id != 0) {
					var $thecontainer = $('#new_comment_holder_' + reply_to_comment_id);
				} else {
					var $thecontainer = $('#new_comment_holder');
				}
				
				$.ajax({
					type: 'POST',
					url: 'https://www.lematindz.net/',
					processData: true,
					data: commentParam,
					dataType: 'html',
					async: true,
					insertion: 'before',
					success: function(output, status, xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var $form = $('#comment_form');
							$form.find('textarea[name="COMMENT_description"]').first().val("");
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '25745', 1]);
							
							
								cancelReplyTo();
							
							clearCommentDumps();

							$thecontainer.html(output);
	
						} else {
							var jScripts  = $(output).filter('script');
							$(jScripts).each(function( intI, objScript ){
								eval($(this).text());
							});
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var $commentDump = $('#comment_dump_container');
				if ($commentDump.length != 0) {
					$commentDump.children().remove();
				}
			}
		
			function addCommentDump(message, type, info) {
				var $commentDump = $('#comment_dump');
				if ($commentDump.length == 0) {
					var $container = $('#comment_dump_container');
					if ($container.length == 0) {
						return;
					}
					console.log("working 2-2 .....");
					$container.append($('<div ></div>').attr({
						'id': 'comment_dump'
					}));
					$commentDump = $('#comment_dump');
				}
				if (info) {
					message += ': ' + info;
				}
				$commentDump.append($('<span ></span>').attr({
					'class': type
				}).html(message));
			}
		
			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

				</div>
				
<div id="sidebar">
<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline top-margin">
<header><h2>A LA UNE</h2><span class="borderline"><!-- --></span></header>
<div class="articles">
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="sport/index.1.html">Sport</a></span>
            <h3><a href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html">Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="sport/index.1.html">Sport</a></span>
            <h3><a href="news/25740-mohamed-salah-tiendra-t-il-sa-revanche-en-finale-de-ldc.html">Mohamed Salah tiendra-t-il sa revanche en finale de LDC ?</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="economie-finance/index.1.html">Economie-Finance</a></span>
            <h3><a href="news/25739-comment-ameliorer-ses-ventes-grace-aux-technologies-immersives.html">Comment améliorer ses ventes grâce aux technologies immersives ?</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="economie-finance/index.1.html">Economie-Finance</a></span>
            <h3><a href="news/25737-est-ce-que-le-recent-accord-de-lopec-peut-faire-remonter-le-cours-du-petrole-et-le-dinar.html">Est-ce que le récent accord de l&#039;OPEC peut faire remonter le cours du pétrole et le dinar ?</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="actualite/index.1.html">Actualité</a></span>
            <h3><a href="news/25720-amnesty-denonce-plus-de-2000-ressortissants-subsahariens-expulses-dalgerie.html">Amnesty dénonce : plus de 2000 ressortissants subsahariens expulsés d&#039;Algérie</a></h3>
        </div>                                
    </article>
</div>
</section>

<div class="img-responsive" style="margin-bottom:10px">
	<a href="http://www.lapressedz.com" target="_blank" alt="Lire la presse alg&eacute;rienne" title="Lire la presse alg&eacute;rienne"><img src="https://www.lematindz.net/medias/images/lapressedz.jpg" alt="La Presse Alg&eacute;rienne" class="img-responsive" /></a>
</div>

<div id="fb_twitter_box">
    <section class="module-white-box">
    	<header><h2>Nous suivre</h2><span class="borderline"> </span></header>
    	<div style="margin:5px 0px 10px;">
            <div class="fb-page" data-href="https://www.facebook.com/lematindznet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lematindznet"><a href="https://www.facebook.com/lematindznet">lematindz</a></blockquote></div></div>
        </div>
        <div style="margin:5px 0px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/lematindz" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @LeMatin</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
        <div class="g-plus" data-width="294" data-height="69" data-href="//plus.google.com/112080414084923808897" data-rel="author">
            <script type="text/javascript">
                window.___gcfg = {lang: 'fr'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>        
        </div>
    </section>
</div>

	
        <div id="box_newsletter" class="bottom-margin-10">
            <section class="module-white-box">
                <div id="newsletter_form_holder">
                    
                        <header><h2>S'abonner &agrave; la Newsletter</h2><span class="borderline"><!-- --></span></header>
                        <form id="newsletter_form" action="" method="post" onsubmit="CheckNewsletterForm(this);return false;" class="form-inline">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input type="hidden" name="template_output" value="box/plugin_newsletter" />
                            <div class="form-group">
                                <input class="form-control" type="text" name="PLUGIN_NEWSLETTER_email" id="PLUGIN_NEWSLETTER_email" placeholder="Votre Email" />
                            </div>
                            <input type="submit" class="btn btn-primary" name="submit" value="Ok" />
                        </form>
                        
                    
					<script type="text/javascript" language="javascript">
                    function CheckNewsletterForm(f) {
                        var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
                        if (!email_re.test(f.PLUGIN_NEWSLETTER_email.value)) {
                            alert("Email non valide.");
                            f.PLUGIN_NEWSLETTER_email.focus();
                            return false;
                        }
                        updateNewsletter();
                    }
					function updateNewsletter(){				  
						if ($('#newsletter_dump')){
							$('#newsletter_dump').remove();
						}
						newsletterParam = $('#newsletter_form').serialize(true);
						$.ajax({
							type: 'POST',
							url: 'index.php',
							processData: true,
							data: newsletterParam,
							dataType: 'html',
							success: function(data){
								$('#newsletter_form_holder').html(data);
							},
							error: function(e){
								alert(e);
							}
						});
					}
                    </script>
                </div>
            </section>
        </div>
	



<section class="module-news top-margin">
	<header><h2>Articles + Populaires</h2><span class="borderline"><!-- --></span></header>
	<div class="article-container">
    
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html"><img src="https://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="https://www.lematindz.net/thumb/220x140/r/files/2019/11/ballon.jpg" alt="Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>63 - <span class="category cat-showtime"><a href="sport/index.1.html">Sport</a></span></div>
<h3><a href="news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html">Sadio Mané et Mohamed Salah, la cohabitation à Liverpool est-elle toujours possible ?</a></h3>
<div class="top-margin visible-sm"><span class="text">Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son côté, Mohamed Salah est un Egyptien jouant également...</span></div>
			</figcaption>
</article>
</div>
</section>

<div style="display:block;width:100%;height:auto;margin-bottom: 10px;">
<h3 style="background: #CE111B none repeat scroll 0% 0%;color:#fff;padding:5px">Nos Archives...</h3>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematindz_site_mcontent -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2542367963502539" data-ad-slot="1890978005" ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
	
			<ul class="clearfix">
            	<li class="home current"><a href="https://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
				
					<li><a href="https://www.lematindz.net/actualite/index.1.html">Actualité</a></li>
				
					<li><a href="https://www.lematindz.net/algerie/index.1.html">Algérie</a></li>
				
					<li><a href="https://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
				
					<li><a href="https://www.lematindz.net/politique/index.1.html">Politique</a></li>
				
					<li><a href="https://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
				
					<li><a href="https://www.lematindz.net/algerie-france/index.1.html">Algérie-France</a></li>
				
					<li><a href="https://www.lematindz.net/debats-idees/index.1.html">Débats</a></li>
				
					<li><a href="https://www.lematindz.net/culture/index.1.html">Culture</a></li>
				
					<li><a href="https://www.lematindz.net/notre-memoire/index.1.html">Mémoire</a></li>
				
					<li><a href="https://www.lematindz.net/communiques/index.1.html">Communiqués</a></li>
				
					<li><a href="https://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></li>
				
					<li><a href="https://www.lematindz.net/sport/index.1.html">Sport</a></li>
				
					<li><a href="https://www.lematindz.net/international/index.1.html">International</a></li>
				
					<li><a href="https://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			</ul>
		
</nav>
<span class="scrollToTop" style="display: inline;"><i class="fa fa-arrow-up"><!-- --></i></span>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="https://www.lematindz.net/"><img src="https://www.lematindz.net/themes/lmdz/img/logo-footer.png" alt="Le Matin d&#039;Algérie}" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Nous suivre sur Facebook" href="https://www.facebook.com/lematindznet" target="_blank"><i class="fa fa-facebook-square fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Twitter" href="https://twitter.com/lematindz" target="_blank"><i class="fa fa-twitter fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Google+" href="https://plus.google.com/112080414084923808897" target="_blank"><i class="fa fa-google-plus fa-2x"><!-- --></i></a>
<a title="Nous suivre sur RSS" href="https://www.lematindz.net/feed/"><i class="fa fa-rss fa-2x"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="https://www.lematindz.net/conditions-generales-d-utilisation.html" alt="Conditions G&eacute;n&eacute;rales d'Utilisation"><span class="fa fa-arrow-circle-right"><!-- --></span> C.G.U</a></li>
<li><a href="https://www.lematindz.net/qui-sommes-nous.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Qui Sommes-Nous</a></li>
<li><a href="http://www.lapressedz.com/" target="_blank"><span class="fa fa-arrow-circle-right"><!-- --></span> Presse Alg&eacute;rienne</a></li>
<li><a href="https://www.lematindz.net/nous-contacter.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Nous Contacter</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy; 2007-2016. Tous droits r&eacute;serv&eacute;s..</div>
<div class="col-sm-6 text-right"><!--R&amp;eacute;alisation <a href="#" target="_blank"><img src="https://www.lematindz.net/themes/lmdz/img/lenaweb-logo.png" alt="lenaweb.fr" title="Lena Web Media" /></a>--></div>
</div>
</div>
<img src="https://www.lematindz.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
</footer>
	</div>
</div>

<!-- Begin Cookie Consent plugin by Silktide -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Lematindz.net utilise des cookies pour personnaliser son contenu, ces annonces et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"En savoir plus","link":"conditions-generales-d-utilisation.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.2/jquery.min.js"> </script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/js/bootstrap.min.js"> </script>
<script src="https://www.lematindz.net/themes/lmdz/js/jquery.unveil.min.js"> </script>
<script type="text/javascript" src="https://www.lematindz.net/themes/lmdz/js/validator.min.js"> </script>

<script type="text/javascript" src="https://www.lematindz.net/themes/lmdz/js/login_register.js"> </script>

<script type="text/javascript" src="https://www.lematindz.net/themes/lmdz/js/functions.js"> </script>
<!-- GAnalytics START -->

<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>

<!-- GAnalytics END -->

<script type="text/javascript">
// Initially set everything up
jQuery(document).ready(function(){ 
	$("img").unveil();
	$('#article_in *').removeAttr('style');
  	
});
</script>

<script type="text/javascript" src="https://www.lematindz.net/themes/lmdz/js/jssocials.min.js"> </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc2c8bc191eaed5" async="async" ></script>

<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '25745', 1]);</script>
<script>
    $(function() {
        var url = 'https://www.lematindz.net/news/25745-sadio-mane-et-mohamed-salah-la-cohabitation-a-liverpool-est-elle-toujours-possible.html';
        var text = 'Sadio Mané est un footballeur sénégalais évoluant au poste d’ailier. De son côté, Mohamed Salah est un Egyptien jouant également...';
        $("#CustomArticleShareTop, #CustomArticleShareBot").jsSocials({
            url: url,
            text: text,
            shareIn: "popup",
            showCount: true,
            shares: ["facebook", { share: "twitter", via: "lematindz", hashtags: "" }, "googleplus", "linkedin", "email"]
        });
        $('#c_48').addClass("current");
    });
</script>
<!-- Taboola ads -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola ads -->
</body>
</html>