<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<base href="http://www.lematindz.net/" />
<script type="text/javascript">
<!--
if (screen.width <= 699) {
	window.location = 'http://www.lematindz.net/mobile/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html';
}    
//if(window.self != window.top &amp;&amp; !document.referrer.match(/https?:\/\/[^?\/]+\.lematindz\.net\//)) 
//-->
</script>
<script type="text/javascript">
<!--
if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	window.location = 'http://www.lematindz.net/mobile/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html';
}
//-->
</script>
<title>Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique | Communiqués</title>
<meta name="generator" content="Le Matin d&#039;Algérie" />
<meta name="generation-time" content="0s" />

		<meta name="description" content="Dans un communiqué mis en ligne sur son site, l&amp;#039;ambassade de France en Algérie tente de rassurer les étudiants algériens... : Dans un communiqué mis en ligne sur son site, l&#039;ambassade de France" />
		<meta name="keywords" content="Communiqués,Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique,Visas,d&#039;étudiants,algériens,:,l&#039;ambassade,de,France,s&#039;explique" />
<!-- facebook -->
<meta property="og:title" content="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lematindz.net/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html" />
<meta property="og:description" content="Dans un communiqué mis en ligne sur son site, l&amp;#039;ambassade de France en Algérie tente de rassurer les étudiants algériens..." />
<meta property="og:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/08/visa-235206723_729620070.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Le Matin d'Alg&eacute;rie" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1667326033557260" />
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lematindz" />
<meta name="twitter:creator" content="@lematindz" />
<meta name="twitter:title" content="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" />
<meta name="twitter:url" content="http://www.lematindz.net/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html" />
<meta name="twitter:description" content="Dans un communiqué mis en ligne sur son site, l&amp;#039;ambassade de France en Algérie tente de rassurer les étudiants algériens..." />
<meta name="twitter:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/08/visa-235206723_729620070.jpg" />
<link rel="alternate" type="application/rss+xml" title="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" href="feed/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.rss" />
<link rel="alternate" type="application/rss+xml" title="Communiqués" href="feed/communiques/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Le Matin d&#039;Algérie" href="feed/index.rss" />

<link rel="shortcut icon" href="http://www.lematindz.net/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.lematindz.net/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Le Matin d&#039;Algérie" />
<link href="http://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/style.css?ver=5" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/jssocials.css" type="text/css" media="all" />
<script type="text/javascript">var _gaq=[['_setAccount','UA-32969128-1'],['_trackPageview']];</script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"> </script>
<![endif]-->
</head>


<body>
<!-- Facebook SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '854432234675349',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook SDK -->
<!-- Start KOMPAGNION script code -->
<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/lematin/lematinkompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',995);</script>
<!-- End Tag script code -->
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
		
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row no-margin" style="padding:6px 0">
<div class="date_new"><script type="text/javascript" language="javascript">
//
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) {
       year+=1900
 }
 var day = mydate.getDay();
var month	= mydate.getMonth();
var daym	= mydate.getDate();
if (daym < 10) {
     daym = "0"+daym;
}
var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre");
document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" | ");
//
</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime() {
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="https://www.facebook.com/lematindznet" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="https://twitter.com/lematindz" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-google-plus" href="https://plus.google.com/112080414084923808897" target="_blank"> Google+</a></div>
<div class="social_top"><a class="fa fa-rss" href="http://www.lematindz.net/feed/index.1.rss" target="_blank"> RSS</a></div>
</div></div>
<div id="login_dropdown" class="dropdown" style="float:right;"><!--NoCache box/fb_login.tpl-->
    <div id="box_login">
     
        <button type="button" class="btn btn-danger" style="padding:0 5px;" data-toggle="modal" data-target="#loginModal"><span class="glyphicon glyphicon-user"><!-- --></span> Connexion / Inscription</button>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h3 class="modal-title" id="myModalLabel">Connexion</h3>
                    </div>
                    <div class="modal-body">
                        
                            
                        
                        <div id="forgot_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px; display:none;">
                            <div class="bg-info text-muted"><p>Saisissez votre adresse e-mail fournie lors de votre inscription. Vous recevrez par email les instructions pour r&eacute;initialiser votre mot de passe.</p></div>
                            <form action="index.php" id="forgot_password_form" data-async="data-async" data-target="#login_dropdown" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="87a8106961" type="hidden" />
                                <input name="login" value="1" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="forgotMail" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <input name="LOGIN_username" value="" type="hidden" />
    
                                <div class="form-group">
                                    <label for="inputEmail" class="col-sm-3 control-label">E-mail</label>
                                    <div class="col-sm-9">
                                        <input class="form-control" id="inputEmail" name="LOGIN_email" placeholder="Votre email" type="email" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <label for="login" class="col-sm-3 control-label"> </label>
                                    <div class="col-sm-9">   
                                        <input value="Soumettre" name="login" form="forgot_password_form" id="flogin" class="btn btn-danger" type="submit" /> <a href="#" class="pull-right" onclick="$('#login_form_holder').show();$('.modal-title').html('Connexion');$('#forgot_form_holder').hide();">Retourner &agrave; la Connexion &raquo;</a>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div id="login_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px;">
                            <form id="login_form" data-async="data-async" data-target="#login_dropdown" action="index.php" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="87a8106961" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="login" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <div class="form-group">
                                  <label for="inputUsername" class="control-label col-sm-3">Votre Email ou Identifiant</label>
                                  <div class="col-sm-9">    
                                      <input type="text" class="form-control" name="LOGIN_username" id="inputUsername" placeholder="Email ou Identifiant" required="required" />
                                  </div>
                                </div>
                                <div class="form-group">
                                    <label for="inputPassword" class="control-label col-sm-3">Mot de Passe</label>
                                    <div class="col-sm-9">
                                        <input type="password" class="form-control" name="LOGIN_password" id="inputPassword" placeholder="Votre mot de passe" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="checkbox col-sm-9 pull-right">
                                        <label><input name="LOGIN_remember" value="1" type="checkbox" /> Se souvenir de moi ? | <a href="#" onclick="$('#login_form_holder').hide();$('.modal-title').html('Mot de passe oubli&eacute; ?');$('#forgot_form_holder').show();">Mot de passe oubli&eacute; ?</a></label>
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="col-sm-9 pull-right">
                                        <input value="Soumettre" name="login" form="login_form" id="login" class="btn btn-danger" type="submit" />
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <a href="login.html" class="btn btn-success pull-left" role="button">Cr&eacute;er un nouveau compte ?</a> 
                        <!--<a href="http://www.lematindz.net/facebook-login" class="btn btn-primary pull-right" role="button"><span class="fa fa-facebook"><!- -></span> | Utilisez votre compte Facebook</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div><!--NoCache--></div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row no-margin">
<div class="col-sm-6 col-md-4 no-padding" style="width:310px;position:relative;">
<h1><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo.png" alt="Le Matin d&#039;Algérie" title="Le Matin d&#039;Algérie" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right">
	
		<div id="box_search" class="search">
     		<form action="http://www.lematindz.net/gresults.html" id="gsform">
			<input type="hidden" name="cx" value="003182576678306836449:auaeacahp3y" />
    		<input type="hidden" name="cof" value="FORID:10" />
    		<input type="hidden" name="ie" value="UTF-8" />
            <div id="search_top">    
        	<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''" />
        	<input type="submit" name="sa" id="gsbutton" class="btn btn-danger btn-xs" value="Ok" />
            </div>
			</form>        
        </div>
	
</div>
</div>

    
            
                	<div class="hastags">
		<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>
                    
                        
                            <a href="keywords/algerie">Algérie</a>
                        
                    
                        
                            <a href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a>
                        
                    
                        
                            <a href="keywords/pouvoir">Pouvoir</a>
                        
                    
                        
                            <a href="keywords/france">France</a>
                        
                    
                        
                            <a href="keywords/politique">Politique</a>
                        
                    
                        
                            <a href="keywords/terrorisme">Terrorisme</a>
                        
                    
                        
                            <a href="keywords/fln">FLN</a>
                        
                    
                        
                            <a href="keywords/kabylie">Kabylie</a>
                        
                    
                        
                            <a href="keywords/syrie">Syrie</a>
                        
                    
                        
                            <a href="keywords/presidentielle">Présidentielle</a>
                        
                    
                </div>
            
        

</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix text-nowrap nav-justified">
			<li><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li id="c_1"><a href="http://www.lematindz.net/actualite/index.1.html">Actualit&eacute;</a></li>
			<li id="c_38"><a href="http://www.lematindz.net/algerie/index.1.html">Alg&eacute;rie</a></li>	
			<li id="c_11"><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
			<li id="c_18"><a href="http://www.lematindz.net/algerie-france/index.1.html">Alg&eacute;rie-France</a></li>
			<li id="c_4"><a href="http://www.lematindz.net/debats-idees/index.1.html">D&eacute;bats</a></li>
			<li id="c_16"><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
			<li id="c_29"><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
            <li id="c_23"><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
			<li id="c_3"><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
            <li id="c_48"><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
			<li id="c_45"><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
            <li><a class="current" role="button" data-toggle="collapse" href="#collapseSecMenu" aria-expanded="false" aria-controls="collapseSecMenu"><span class="glyphicon glyphicon-plus"><!-- --></span></a></li>
		</ul>
	</nav>
</div>
</div>
<div class="collapse sec_menu" id="collapseSecMenu">
<div class="container"> 
<div class="sec_menu_padding">
<div id="c_52" class="sec_menu_item"><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Coup de gueule de didou</a></div>
<div id="c_31" class="sec_menu_item"><a href="http://www.lematindz.net/communiques/index.1.html">Communiqu&eacute;s</a></div>
<div id="c_46" class="sec_menu_item"><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></div>
<div id="c_14" class="sec_menu_item"><a href="http://www.lematindz.net/notre-memoire/index.1.html">M&eacute;moire</a></div>
<div id="c_42" class="sec_menu_item"><a href="http://www.lematindz.net/deces/index.1.html">D&eacute;c&egrave;s</a></div>
<div id="c_41" class="sec_menu_item"><a href="http://www.lematindz.net/condoleances/index.1.html">Condol&eacute;ances</a></div>
<div class="sec_menu_item" style="border:none"><a title="Les derniers articles" href="http://www.lematindz.net/derniers-articles.html">En continu</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<!--<div class="row" style="height:auto;margin:10px auto;border:#CCC solid 2px">
<a href="#" target="_blank"><img src="http://www.lematindz.net/medias/banners/AP_728x90_LeMatin_DZ.gif" alt="" title="" class="img-responsive" /></a>
<h3 style="text-align:center;">LeMatindz recherche des prospecteurs en publicité. Envoyez Cv à <a style="color:red" href="mailto:redactionlematindz@gmail.com">redactionlematindz@gmail.com</a>. Adresse :  BP n° 63 M 16058  Mohammadia, Alger</h3>
</div>-->
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="communiques/index.1.html"><span class="fa fa-folder"><!-- --></span> Communiqués</a></li>
                                <li class="active"><span class="fa fa-user"><!-- --></span> Le Matin </li>
								<li class="active"><span class="fa fa-calendar"><!-- --></span> 04 Aou 2017 - 11:48</li>
								<li class="active"><span class="fa fa-eye"><!-- --></span> 129 </li>
                                
        							 
         								<li class="active"><a class="brand" href="#box_comments" rel="nofollow"><span class="fa fa-comment"><!-- --></span> (0)</a></li>
         							   
        						
							</ol>
							<h1>Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								
                  
                                	<div class="head-image thumb-wrap relative" style="padding-bottom:16px">
                                    	<img src="http://www.lematindz.net/thumb/600x350/r/files/2017/08/visa-235206723_729620070.jpg" width="600" height="350" alt="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" class="img-responsive" />
                                    </div>
                                    
                                
                                <div id="CustomArticleShareTop" style="margin-bottom:20px"> </div> 
                                
                                    <p>Dans un communiqué mis en ligne sur son site, l&#039;ambassade de France en Algérie tente de rassurer les étudiants algériens souhaitant s&#039;inscrire en France.</p>
                                
                                <div style="min-width:65%;float:left;margin-right:10px">
                                	<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                </div>
                                <div id="article_in" style="border-bottom: 10px solid #E00;margin: 10px 0 20px 0;font-size: 15px"><div> <p>En r&eacute;ponse aux nombreuses interrogations relatives &agrave; la d&eacute;livrance des visas &eacute;tudiants, les consulats g&eacute;n&eacute;raux de France en Alg&eacute;rie rappellent que la proc&eacute;dure et les conditions d&rsquo;obtention n&rsquo;ont pas chang&eacute;.</p> </div> <div> <p>Dans un souci de s&eacute;curisation du parcours des &eacute;tudiants, les services consulaires ont r&eacute;cemment mis l&rsquo;accent sur les conditions d&rsquo;h&eacute;bergement, au regard notamment, des nombreux cas d&rsquo;irr&eacute;gularit&eacute;s constat&eacute;s et des cons&eacute;quences n&eacute;gatives pour les &eacute;tudiants.</p> <p>La r&egrave;glementation fran&ccedil;aise en mati&egrave;re de d&eacute;livrance de visas &eacute;tudiants pr&eacute;voit en effet deux &eacute;tapes distinctes : l&rsquo;accompagnement des &eacute;tudiants dans la constitution de leur projet d&rsquo;&eacute;tudes via les cinq espaces de Campus France Alg&eacute;rie et l&rsquo;analyse des autres aspects du dossier, qui rel&egrave;ve de l&rsquo;autorit&eacute; consulaire (conditions de ressources et de logement, ordre public et possession d&rsquo;un document de voyages en cours de validit&eacute; etc).</p> <p>S&rsquo;agissant des conditions &agrave; remplir en mati&egrave;re de logement, l&rsquo;&eacute;tudiant doit fournir l&rsquo;adresse de son domicile &agrave; son arriv&eacute;e en France et les justificatifs de son h&eacute;bergement pendant les trois premiers mois de son s&eacute;jour. Ces justificatifs peuvent &ecirc;tre :</p> <p>- s&rsquo;il s&rsquo;agit d&rsquo;un h&ocirc;tel : r&eacute;servation et ressources n&eacute;cessaires pour couvrir la totalit&eacute; des frais. Une avance de 30% de la r&eacute;servation d&rsquo;h&ocirc;tel est exig&eacute;e afin de s&rsquo;assurer de l&rsquo;installation de l&rsquo;&eacute;tudiant dans les meilleures conditions possibles.</p> <p>- s&rsquo;il s&rsquo;agit d&rsquo;un h&eacute;bergement chez un particulier : attestation sur l&rsquo;honneur (avec les justificatifs d&rsquo;habitation du particulier concern&eacute;).</p> <p>- s&rsquo;il s&rsquo;agit d&rsquo;un h&eacute;bergement dans un &eacute;tablissement d&rsquo;enseignement (ou une institution) tel que le CROUS : attestation de ladite structure.</p> <p>L&rsquo;analyse des premiers dossiers de la campagne 2017 par le service des visas du Consulat g&eacute;n&eacute;ral a fait appara&icirc;tre que plus des trois quarts des dossiers pr&eacute;sentaient une r&eacute;servation d&rsquo;h&ocirc;tel annul&eacute;e d&egrave;s le le lendemain o&ugrave; elle avait &eacute;t&eacute; prise ou juste apr&egrave;s la d&eacute;livrance du visa.</p> <p>En annulant sa r&eacute;servation d&rsquo;h&ocirc;tel ou en modifiant son adresse d&rsquo;h&eacute;bergement, l&rsquo;&eacute;tudiant se prive des justificatifs obligatoires lors de son arriv&eacute;e en France et pour ses trois premiers mois de s&eacute;jour. Il encourt alors plusieurs risques : refus de d&eacute;livrance de visa, refoulement &agrave; la fronti&egrave;re, refus de d&eacute;livrance de titre de s&eacute;jour ou obligation de quitter la France.</p> <p>Il ne s&rsquo;agit pas de nouvelles conditions mais seulement de l&rsquo;application des exigences r&egrave;glementaires, avec pour seule pr&eacute;occupation le succ&egrave;s de la proc&eacute;dure engag&eacute;e afin de s&eacute;curiser le s&eacute;jour des &eacute;tudiants alg&eacute;riens.</p> <blockquote> <p>Pour m&eacute;moire, plus de 23.000 &eacute;tudiants alg&eacute;riens poursuivent actuellement leurs &eacute;tudes en France.</p> </blockquote> </div></div>
                                

    	
        
        
		
	

								


								



                                <div class="ad" style="margin-bottom: 30px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematin_ad_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9450794402" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								

<div style="width:100%;overflow:hidden;margin-top:30px;">


<div class="tag_new"><a rel="tag" href="keywords/france">France</a></div>



<div class="tag_new"><a rel="tag" href="keywords/algeriens">Algériens</a></div>



<div class="tag_new"><a rel="tag" href="keywords/etudiants">etudiants</a></div>



<div class="tag_new"><a rel="tag" href="keywords/consulat">consulat</a></div>



<div class="tag_new"><a rel="tag" href="keywords/universite">université</a></div>



<div class="tag_new"><a rel="tag" href="keywords/visas">Visas</a></div>


</div>


								<div id="CustomArticleShareBot" style="margin:10px 0"> </div>
							</div>
							<div class="col-sm-3 highlights">
								
	
		<section class="section-news news-layout">
		<header style="padding:0;"><h2 style="margin:0;"><strong><a href="http://www.lematindz.net/communiques/index.1.html">Les + Populaires de Communiqués</a></strong></h2>
		<span class="borderline"> </span>
		</header>
		<div class="row">
		<div class="col-sm-12"><article>
		<a href="news/25022-visa-en-france-des-mesures-discriminatoires-pour-les-etudiants-algeriens.html" title="Visa en France : des mesures discriminatoires pour les étudiants algériens"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/screenshot-5_512661566.jpg" alt="Visa en France : des mesures discriminatoires pour les étudiants algériens" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 03/08/17</span> <span class="fa fa-clock-o"><!-- --> 12:37</span><br /><a href="news/25022-visa-en-france-des-mesures-discriminatoires-pour-les-etudiants-algeriens.html">Visa en France : des mesures discriminatoires pour les étudiants algériens</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24987-la-royal-air-maroc-surpasse-air-algerie.html" title="La Royal Air Maroc surclasse Air Algérie !"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/07/ram-air-algerie_528022569.jpg" alt="La Royal Air Maroc surclasse Air Algérie !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 30/07/17</span> <span class="fa fa-clock-o"><!-- --> 10:15</span><br /><a href="news/24987-la-royal-air-maroc-surpasse-air-algerie.html">La Royal Air Maroc surclasse Air Algérie !</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24972-les-consulats-de-france-en-algerie-mettent-de-nouvelles-conditions-aux-etudiants.html" title="Les consulats de France en Algérie mettent de nouvelles conditions aux étudiants"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/07/visa-235206723_738645190.jpg" alt="Les consulats de France en Algérie mettent de nouvelles conditions aux étudiants" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 28/07/17</span> <span class="fa fa-clock-o"><!-- --> 15:39</span><br /><a href="news/24972-les-consulats-de-france-en-algerie-mettent-de-nouvelles-conditions-aux-etudiants.html">Les consulats de France en Algérie mettent de nouvelles conditions aux étudiants</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24978-le-rcd-met-en-garde-contre-lentretien-de-la-provocation.html" title="&quot;Le RCD met en garde contre l’entretien de la provocation&quot;"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/07/o-mohcine-belabbas-facebook_751540485.jpg" alt="&quot;Le RCD met en garde contre l’entretien de la provocation&quot;" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 29/07/17</span> <span class="fa fa-clock-o"><!-- --> 14:11</span><br /><a href="news/24978-le-rcd-met-en-garde-contre-lentretien-de-la-provocation.html">&quot;Le RCD met en garde contre l’entretien de la provocation&quot;</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html" title="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/visa-235206723_729620070.jpg" alt="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 04/08/17</span> <span class="fa fa-clock-o"><!-- --> 11:48</span><br /><a href="news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html">Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique</a></h3>
		</article></div></div>
		</section>
	

							</div>
						</div>
					</article>
					
<section class="news-lay-3 bottom-margin">
<header><h2><strong>Plus d'articles de : <a href="communiques/index.1.html">Communiqués</a></strong></h2><span class="borderline"> </span></header>
<div class="row">
	
        <article class="col-xs-6 col-sm-3">
            <a title="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" href="news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/08/visa-235206723_729620070.jpg" alt="Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 04 Aou 2017 | <span class="fa fa-clock-o"><!-- --></span> 11:48</span>
            <h3><a href="news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html">Visas d&#039;étudiants algériens : l&#039;ambassade de France s&#039;explique</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Visa en France : des mesures discriminatoires pour les étudiants algériens" href="news/25022-visa-en-france-des-mesures-discriminatoires-pour-les-etudiants-algeriens.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/08/screenshot-5_512661566.jpg" alt="Visa en France : des mesures discriminatoires pour les étudiants algériens" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 03 Aou 2017 | <span class="fa fa-clock-o"><!-- --></span> 12:37</span>
            <h3><a href="news/25022-visa-en-france-des-mesures-discriminatoires-pour-les-etudiants-algeriens.html">Visa en France : des mesures discriminatoires pour les étudiants algériens</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La Royal Air Maroc surclasse Air Algérie !" href="news/24987-la-royal-air-maroc-surpasse-air-algerie.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/07/ram-air-algerie_528022569.jpg" alt="La Royal Air Maroc surclasse Air Algérie !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 30 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 10:15</span>
            <h3><a href="news/24987-la-royal-air-maroc-surpasse-air-algerie.html">La Royal Air Maroc surclasse Air Algérie !</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="&quot;Le RCD met en garde contre l’entretien de la provocation&quot;" href="news/24978-le-rcd-met-en-garde-contre-lentretien-de-la-provocation.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/07/o-mohcine-belabbas-facebook_751540485.jpg" alt="&quot;Le RCD met en garde contre l’entretien de la provocation&quot;" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 29 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 14:11</span>
            <h3><a href="news/24978-le-rcd-met-en-garde-contre-lentretien-de-la-provocation.html">&quot;Le RCD met en garde contre l’entretien de la provocation&quot;</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
        <article class="col-xs-6 col-sm-3">
            <a title="Les consulats de France en Algérie mettent de nouvelles conditions aux étudiants" href="news/24972-les-consulats-de-france-en-algerie-mettent-de-nouvelles-conditions-aux-etudiants.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/07/visa-235206723_738645190.jpg" alt="Les consulats de France en Algérie mettent de nouvelles conditions aux étudiants" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 28 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 15:39</span>
            <h3><a href="news/24972-les-consulats-de-france-en-algerie-mettent-de-nouvelles-conditions-aux-etudiants.html">Les consulats de France en Algérie mettent de nouvelles conditions aux étudiants</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="RPK : halte au harcèlement judiciaire !" href="news/24947-rpk-halte-au-harcelement-judiciaire.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/07/20228630-1498585410197600-7509273916554714121-n-002_588616224.jpg" alt="RPK : halte au harcèlement judiciaire !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 25 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 16:01</span>
            <h3><a href="news/24947-rpk-halte-au-harcelement-judiciaire.html">RPK : halte au harcèlement judiciaire !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La répression pour étouffer la voix de la culture, dénonce le RCD" href="news/24937-la-repression-pour-etouffer-la-voix-de-la-culture-denonce-le-rcd.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/07/t-l-chargement_561244222.jpg" alt="La répression pour étouffer la voix de la culture, dénonce le RCD" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 23 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 10:46</span>
            <h3><a href="news/24937-la-repression-pour-etouffer-la-voix-de-la-culture-denonce-le-rcd.html">La répression pour étouffer la voix de la culture, dénonce le RCD</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Le comité de soutien à Fekhar et Soufghalem communique" href="news/24919-le-comite-de-soutien-a-fekhar-et-soufghalem-communique.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/07/images_972958340.jpg" alt="Le comité de soutien à Fekhar et Soufghalem communique" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 19 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 14:39</span>
            <h3><a href="news/24919-le-comite-de-soutien-a-fekhar-et-soufghalem-communique.html">Le comité de soutien à Fekhar et Soufghalem communique</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
</div>
</section>
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="comments-title">
                                
                                    <a href="feed/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.rss" alt="S'inscrire aux flux rss des commentaires" title="S'inscrire aux flux rss des commentaires"><span class="fa fa-rss pull-right"><!-- --></span></a>
                                
								<span class="glyphicon glyphicon-comment"><!-- --></span> Commentaires (0) | <a class="brand" href="#comment_dump_container" rel="nofollow">R&eacute;agir ?</a>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
                                    	
									</div>
                                    <div class="clearfix" ></div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
        
            
                <div id="comment_dump" class="alert alert-warning" role="alert">
                    Vous souhaitez contribuer ? <button type="button" class="btn btn-danger" data-toggle="modal" data-target="#loginModal">Connectez-vous</button> ou <a class="btn btn-default" href="http://www.lematindz.net/login.html" role="button">Inscrivez-vous</a>
                </div>
            
            
     	
        		
    

						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_report_' + id).html(data);
					}
				});				
			}
			function voteComment(id, vote) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_vote_' + id).html(data);
					}
				});				
			}
			function loadCommentsPage(pg) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.lematindz.net/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html',
						article_id: 25027,
						template_output: 'box/fb_comments'
					},
					dataType: 'html',
					success: function(data){
						// remove pagination
						$('#box_pagination').remove();
						//$('#comment_list').append(data);
						$(data).insertBefore('#new_comment_holder');
					}
				});				
			}

			var reply_to_comment_id = 0;
			
			
			function updateComments() {
				var commentParam = $('#comment_form').serialize(true);
				
				
		
				var $dump = $('#comment_dump');
				if ($dump) $dump.remove();
				
				if (reply_to_comment_id != 0) {
					var $thecontainer = $('#new_comment_holder_' + reply_to_comment_id);
				} else {
					var $thecontainer = $('#new_comment_holder');
				}
				
				$.ajax({
					type: 'POST',
					url: 'http://www.lematindz.net/',
					processData: true,
					data: commentParam,
					dataType: 'html',
					async: true,
					insertion: 'before',
					success: function(output, status, xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var $form = $('#comment_form');
							$form.find('textarea[name="COMMENT_description"]').first().val("");
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '25027', 1]);
							
							
								cancelReplyTo();
							
							clearCommentDumps();

							$thecontainer.html(output);
	
						} else {
							var jScripts  = $(output).filter('script');
							$(jScripts).each(function( intI, objScript ){
								eval($(this).text());
							});
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var $commentDump = $('#comment_dump_container');
				if ($commentDump.length != 0) {
					$commentDump.children().remove();
				}
			}
		
			function addCommentDump(message, type, info) {
				var $commentDump = $('#comment_dump');
				if ($commentDump.length == 0) {
					var $container = $('#comment_dump_container');
					if ($container.length == 0) {
						return;
					}
					console.log("working 2-2 .....");
					$container.append($('<div ></div>').attr({
						'id': 'comment_dump'
					}));
					$commentDump = $('#comment_dump');
				}
				if (info) {
					message += ': ' + info;
				}
				$commentDump.append($('<span ></span>').attr({
					'class': type
				}).html(message));
			}
		
			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

				</div>
				
<div id="sidebar">
<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline top-margin">
<header><h2>A LA UNE</h2><span class="borderline"><!-- --></span></header>
<div class="articles">
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="editorial/index.1.html">Éditorial</a></span>
            <h3><a href="news/25023-bouteflika-macron-beaucoup-de-bavardage-pour-peu-de-choses.html">Bouteflika-Macron : beaucoup de bavardage pour peu de choses !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="vous-avez-dit/index.1.html">Opinion</a></span>
            <h3><a href="news/25017-les-rifains-luttent-pour-leur-dignite-dhommes-libres-pas-pour-les-sacs-de-semoule.html">Les Rifains luttent pour leur dignité d&#039;Hommes libres, pas pour les sacs de semoule !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/25013-la-gouvernance-de-leau-avau-leau.html">La gouvernance de l’eau à…vau-l&#039;eau !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="chroniques/index.1.html">Chroniques</a></span>
            <h3><a href="news/25010-lalgerienne-lunique-origine-le-seul-avenir-de-lalgerien.html">L’Algérienne, l’unique origine, le seul avenir de l’Algérien !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="actualite/index.1.html">Actualité</a></span>
            <h3><a href="news/25004-said-bouteflika-et-haddad-ont-quitte-ensemble-al-alia-on-ne-touche-pas-a-mon-pote.html">Saïd Bouteflika et Haddad ont quitté ensemble El Alia: on ne touche pas à mon pote!</a></h3>
        </div>                                
    </article>
</div>
</section>

<div class="img-responsive" style="margin-bottom:10px">
	<a href="http://www.lapressedz.com" target="_blank" alt="Lire la presse alg&eacute;rienne" title="Lire la presse alg&eacute;rienne"><img src="http://www.lematindz.net/medias/images/lapressedz.jpg" alt="La Presse Alg&eacute;rienne" class="img-responsive" /></a>
</div>

<div id="fb_twitter_box">
    <section class="module-white-box">
    	<header><h2>Nous suivre</h2><span class="borderline"> </span></header>
    	<div style="margin:5px 0px 10px;">
            <div class="fb-page" data-href="https://www.facebook.com/lematindznet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lematindznet"><a href="https://www.facebook.com/lematindznet">lematindz</a></blockquote></div></div>
        </div>
        <div style="margin:5px 0px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/lematindz" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @LeMatin</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
        <div class="g-plus" data-width="294" data-height="69" data-href="//plus.google.com/112080414084923808897" data-rel="author">
            <script type="text/javascript">
                window.___gcfg = {lang: 'fr'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>        
        </div>
    </section>
</div>

	
        <div id="box_newsletter" class="bottom-margin-10">
            <section class="module-white-box">
                <div id="newsletter_form_holder">
                    
                        <header><h2>S'abonner &agrave; la Newsletter</h2><span class="borderline"><!-- --></span></header>
                        <form id="newsletter_form" action="" method="post" onsubmit="CheckNewsletterForm(this);return false;" class="form-inline">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input type="hidden" name="template_output" value="box/plugin_newsletter" />
                            <div class="form-group">
                                <input class="form-control" type="text" name="PLUGIN_NEWSLETTER_email" id="PLUGIN_NEWSLETTER_email" placeholder="Votre Email" />
                            </div>
                            <input type="submit" class="btn btn-primary" name="submit" value="Ok" />
                        </form>
                        
                    
					<script type="text/javascript" language="javascript">
                    function CheckNewsletterForm(f) {
                        var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
                        if (!email_re.test(f.PLUGIN_NEWSLETTER_email.value)) {
                            alert("Email non valide.");
                            f.PLUGIN_NEWSLETTER_email.focus();
                            return false;
                        }
                        updateNewsletter();
                    }
					function updateNewsletter(){				  
						if ($('#newsletter_dump')){
							$('#newsletter_dump').remove();
						}
						newsletterParam = $('#newsletter_form').serialize(true);
						$.ajax({
							type: 'POST',
							url: 'index.php',
							processData: true,
							data: newsletterParam,
							dataType: 'html',
							success: function(data){
								$('#newsletter_form_holder').html(data);
							},
							error: function(e){
								alert(e);
							}
						});
					}
                    </script>
                </div>
            </section>
        </div>
	



<section class="module-news top-margin">
	<header><h2>Articles + Populaires</h2><span class="borderline"><!-- --></span></header>
	<div class="article-container">
    
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Bouteflika-Macron : beaucoup de bavardage pour peu de choses !" href="news/25023-bouteflika-macron-beaucoup-de-bavardage-pour-peu-de-choses.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/n-bouteflika-large570_141695968.jpg" alt="Bouteflika-Macron : beaucoup de bavardage pour peu de choses !" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>6439 - <span class="category cat-showtime"><a href="editorial/index.1.html">Éditorial</a></span></div>
<h3><a href="news/25023-bouteflika-macron-beaucoup-de-bavardage-pour-peu-de-choses.html">Bouteflika-Macron : beaucoup de bavardage pour peu de choses !</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Visa en France : des mesures discriminatoires pour les étudiants algériens" href="news/25022-visa-en-france-des-mesures-discriminatoires-pour-les-etudiants-algeriens.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/screenshot-5_512661566.jpg" alt="Visa en France : des mesures discriminatoires pour les étudiants algériens" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>6310 - <span class="category cat-showtime"><a href="communiques/index.1.html">Communiqués</a></span></div>
<h3><a href="news/25022-visa-en-france-des-mesures-discriminatoires-pour-les-etudiants-algeriens.html">Visa en France : des mesures discriminatoires pour les étudiants algériens</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Le pays est en feu : que fait le gouvernement ?" href="news/25018-le-pays-est-en-feu-que-fait-le-gouvernement.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/p-2-3-2_562527395.jpg" alt="Le pays est en feu : que fait le gouvernement ?" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>10118 - <span class="category cat-showtime"><a href="actualite/index.1.html">Actualité</a></span></div>
<h3><a href="news/25018-le-pays-est-en-feu-que-fait-le-gouvernement.html">Le pays est en feu : que fait le gouvernement ?</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Les Rifains luttent pour leur dignité d&#039;Hommes libres, pas pour les sacs de semoule !" href="news/25017-les-rifains-luttent-pour-leur-dignite-dhommes-libres-pas-pour-les-sacs-de-semoule.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/ob-edea35-psx-20170529-121958_746969485.jpg" alt="Les Rifains luttent pour leur dignité d&#039;Hommes libres, pas pour les sacs de semoule !" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>7627 - <span class="category cat-showtime"><a href="vous-avez-dit/index.1.html">Opinion</a></span></div>
<h3><a href="news/25017-les-rifains-luttent-pour-leur-dignite-dhommes-libres-pas-pour-les-sacs-de-semoule.html">Les Rifains luttent pour leur dignité d&#039;Hommes libres, pas pour les sacs de semoule !</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Al Qaida au Mali libère un otage qu&#039;elle détenait depuis 2011" href="news/25021-al-qaida-au-mali-libere-un-otage-quelle-detenait-depuis-2011.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/08/t-l-chargement_532683574.jpeg" alt="Al Qaida au Mali libère un otage qu&#039;elle détenait depuis 2011" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>2830 - <span class="category cat-showtime"><a href="international/index.1.html">International</a></span></div>
<h3><a href="news/25021-al-qaida-au-mali-libere-un-otage-quelle-detenait-depuis-2011.html">Al Qaida au Mali libère un otage qu&#039;elle détenait depuis 2011</a></h3>
<div class="top-margin visible-sm"><span class="text">Stephen McGown, l&#039;otage sud-africain enlevé par Al-Qaïda au Mali en 2011 a été libéré, a annoncé jeudi le gouvernement de...</span></div>
			</figcaption>
</article>
</div>
</section>

<div style="display:block;width:100%;height:auto;margin-bottom: 10px;">
<h3 style="background: #CE111B none repeat scroll 0% 0%;color:#fff;padding:5px">Nos Archives...</h3>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematindz_site_mcontent -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2542367963502539" data-ad-slot="1890978005" ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
	
			<ul class="clearfix">
            	<li class="home current"><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
				
					<li><a href="http://www.lematindz.net/actualite/index.1.html">Actualité</a></li>
				
					<li><a href="http://www.lematindz.net/algerie/index.1.html">Algérie</a></li>
				
					<li><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
				
					<li><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
				
					<li><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
				
					<li><a href="http://www.lematindz.net/algerie-france/index.1.html">Algérie-France</a></li>
				
					<li><a href="http://www.lematindz.net/debats-idees/index.1.html">Débats</a></li>
				
					<li><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
				
					<li><a href="http://www.lematindz.net/notre-memoire/index.1.html">Mémoire</a></li>
				
					<li><a href="http://www.lematindz.net/communiques/index.1.html">Communiqués</a></li>
				
					<li><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></li>
				
					<li><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
				
					<li><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
				
					<li><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					<li><a href="http://www.lematindz.net/ma-concierge-fatma/index.1.html">MA CONCIERGE FATMA</a></li>
				
			</ul>
		
</nav>
<span class="scrollToTop" style="display: inline;"><i class="fa fa-arrow-up"><!-- --></i></span>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo-footer.png" alt="Le Matin d&#039;Algérie}" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Nous suivre sur Facebook" href="https://www.facebook.com/lematindznet" target="_blank"><i class="fa fa-facebook-square fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Twitter" href="https://twitter.com/lematindz" target="_blank"><i class="fa fa-twitter fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Google+" href="https://plus.google.com/112080414084923808897" target="_blank"><i class="fa fa-google-plus fa-2x"><!-- --></i></a>
<a title="Nous suivre sur RSS" href="http://www.lematindz.net/feed/"><i class="fa fa-rss fa-2x"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="http://www.lematindz.net/conditions-generales-d-utilisation.html" alt="Conditions G&eacute;n&eacute;rales d'Utilisation"><span class="fa fa-arrow-circle-right"><!-- --></span> C.G.U</a></li>
<li><a href="http://www.lematindz.net/qui-sommes-nous.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Qui Sommes-Nous</a></li>
<li><a href="http://www.lapressedz.com/" target="_blank"><span class="fa fa-arrow-circle-right"><!-- --></span> Presse Alg&eacute;rienne</a></li>
<li><a href="http://www.lematindz.net/nous-contacter.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Nous Contacter</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy; 2007-2016. Tous droits r&eacute;serv&eacute;s..</div>
<div class="col-sm-6 text-right"><!--R&amp;eacute;alisation <a href="#" target="_blank"><img src="http://www.lematindz.net/themes/lmdz/img/lenaweb-logo.png" alt="lenaweb.fr" title="Lena Web Media" /></a>--></div>
</div>
</div>
<img src="http://www.lematindz.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
</footer>
	</div>
</div>

<!-- Begin Cookie Consent plugin by Silktide -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Lematindz.net utilise des cookies pour personnaliser son contenu, ces annonces et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"En savoir plus","link":"conditions-generales-d-utilisation.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.2/jquery.min.js"> </script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/js/bootstrap.min.js"> </script>
<script src="http://www.lematindz.net/themes/lmdz/js/jquery.unveil.min.js"> </script>
<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/validator.min.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/login_register.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/functions.js"> </script>
<!-- GAnalytics START -->

<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>

<!-- GAnalytics END -->

<script type="text/javascript">
// Initially set everything up
jQuery(document).ready(function(){ 
	$("img").unveil();
	$('#article_in *').removeAttr('style');
  	
});
</script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/jssocials.min.js"> </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc2c8bc191eaed5" async="async" ></script>

<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '25027', 1]);</script>
<script>
    $(function() {
        var url = 'http://www.lematindz.net/news/25027-visas-detudiants-algeriens-lambassade-de-france-sexplique.html';
        var text = 'Dans un communiqué mis en ligne sur son site, l&amp;#039;ambassade de France en Algérie tente de rassurer les étudiants algériens...';
        $("#CustomArticleShareTop, #CustomArticleShareBot").jsSocials({
            url: url,
            text: text,
            shareIn: "popup",
            showCount: true,
            shares: ["facebook", { share: "twitter", via: "lematindz", hashtags: "" }, "googleplus", "linkedin", "email"]
        });
        $('#c_31').addClass("current");
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
    });
    $(window).load(function(){
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
   });
</script>
</body>
</html>