<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<base href="http://www.lematindz.net/" />
<script type="text/javascript">
<!--
if (screen.width <= 699) {
	window.location = 'http://www.lematindz.net/mobile/news/24735-le-bon-lobsequieuse-et-les-truands.html';
}    
//if(window.self != window.top &amp;&amp; !document.referrer.match(/https?:\/\/[^?\/]+\.lematindz\.net\//)) 
//-->
</script>
<script type="text/javascript">
<!--
if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	window.location = 'http://www.lematindz.net/mobile/news/24735-le-bon-lobsequieuse-et-les-truands.html';
}
//-->
</script>
<title>Le bon, l’obséquieuse et les truands | Opinion</title>
<meta name="generator" content="Le Matin d&#039;Algérie" />
<meta name="generation-time" content="0s" />

		<meta name="description" content="En ce 25 juin, 19 ans après l&amp;#039;assassinat de Lounes Matoub, le rebelle artiste kabyle, des &amp;quot;algériens&amp;quot; frauduleusement élus de... : En ce 25 juin, 19 ans après l&#039;assassinat de Lounes Matoub, le" />
		<meta name="keywords" content="Opinion,Le bon, l’obséquieuse et les truands,Le,bon,,l’obséquieuse,et,les,truands" />
<!-- facebook -->
<meta property="og:title" content="Le bon, l’obséquieuse et les truands" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lematindz.net/news/24735-le-bon-lobsequieuse-et-les-truands.html" />
<meta property="og:description" content="En ce 25 juin, 19 ans après l&amp;#039;assassinat de Lounes Matoub, le rebelle artiste kabyle, des &amp;quot;algériens&amp;quot; frauduleusement élus de..." />
<meta property="og:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/06/apn-852825-679x417_868313104.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Le Matin d'Alg&eacute;rie" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1667326033557260" />
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lematindz" />
<meta name="twitter:creator" content="@lematindz" />
<meta name="twitter:title" content="Le bon, l’obséquieuse et les truands" />
<meta name="twitter:url" content="http://www.lematindz.net/news/24735-le-bon-lobsequieuse-et-les-truands.html" />
<meta name="twitter:description" content="En ce 25 juin, 19 ans après l&amp;#039;assassinat de Lounes Matoub, le rebelle artiste kabyle, des &amp;quot;algériens&amp;quot; frauduleusement élus de..." />
<meta name="twitter:image" content="http://www.lematindz.net/thumb/600x350/r/files/2017/06/apn-852825-679x417_868313104.jpg" />
<link rel="alternate" type="application/rss+xml" title="Le bon, l’obséquieuse et les truands" href="feed/news/24735-le-bon-lobsequieuse-et-les-truands.rss" />
<link rel="alternate" type="application/rss+xml" title="Opinion" href="feed/vous-avez-dit/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Le Matin d&#039;Algérie" href="feed/index.rss" />

<link rel="shortcut icon" href="http://www.lematindz.net/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.lematindz.net/news/24735-le-bon-lobsequieuse-et-les-truands.html" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Le Matin d&#039;Algérie" />
<link href="http://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/style.css?ver=5" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/jssocials.css" type="text/css" media="all" />
<script type="text/javascript">var _gaq=[['_setAccount','UA-32969128-1'],['_trackPageview']];</script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"> </script>
<![endif]-->
</head>


<body>
<!-- Facebook SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '854432234675349',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook SDK -->
<!-- Start KOMPAGNION script code -->
<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/lematin/lematinkompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',995);</script>
<!-- End Tag script code -->
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
		
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row no-margin" style="padding:6px 0">
<div class="date_new"><script type="text/javascript" language="javascript">
//
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) {
       year+=1900
 }
 var day = mydate.getDay();
var month	= mydate.getMonth();
var daym	= mydate.getDate();
if (daym < 10) {
     daym = "0"+daym;
}
var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre");
document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" | ");
//
</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime() {
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="https://www.facebook.com/lematindznet" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="https://twitter.com/lematindz" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-google-plus" href="https://plus.google.com/112080414084923808897" target="_blank"> Google+</a></div>
<div class="social_top"><a class="fa fa-rss" href="http://www.lematindz.net/feed/index.1.rss" target="_blank"> RSS</a></div>
</div></div>
<div id="login_dropdown" class="dropdown" style="float:right;"><!--NoCache box/fb_login.tpl-->
    <div id="box_login">
     
        <button type="button" class="btn btn-danger" style="padding:0 5px;" data-toggle="modal" data-target="#loginModal"><span class="glyphicon glyphicon-user"><!-- --></span> Connexion / Inscription</button>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h3 class="modal-title" id="myModalLabel">Connexion</h3>
                    </div>
                    <div class="modal-body">
                        
                            
                        
                        <div id="forgot_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px; display:none;">
                            <div class="bg-info text-muted"><p>Saisissez votre adresse e-mail fournie lors de votre inscription. Vous recevrez par email les instructions pour r&eacute;initialiser votre mot de passe.</p></div>
                            <form action="index.php" id="forgot_password_form" data-async="data-async" data-target="#login_dropdown" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="a8659231a5" type="hidden" />
                                <input name="login" value="1" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="forgotMail" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <input name="LOGIN_username" value="" type="hidden" />
    
                                <div class="form-group">
                                    <label for="inputEmail" class="col-sm-3 control-label">E-mail</label>
                                    <div class="col-sm-9">
                                        <input class="form-control" id="inputEmail" name="LOGIN_email" placeholder="Votre email" type="email" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <label for="login" class="col-sm-3 control-label"> </label>
                                    <div class="col-sm-9">   
                                        <input value="Soumettre" name="login" form="forgot_password_form" id="flogin" class="btn btn-danger" type="submit" /> <a href="#" class="pull-right" onclick="$('#login_form_holder').show();$('.modal-title').html('Connexion');$('#forgot_form_holder').hide();">Retourner &agrave; la Connexion &raquo;</a>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div id="login_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px;">
                            <form id="login_form" data-async="data-async" data-target="#login_dropdown" action="index.php" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="a8659231a5" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="login" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <div class="form-group">
                                  <label for="inputUsername" class="control-label col-sm-3">Votre Email ou Identifiant</label>
                                  <div class="col-sm-9">    
                                      <input type="text" class="form-control" name="LOGIN_username" id="inputUsername" placeholder="Email ou Identifiant" required="required" />
                                  </div>
                                </div>
                                <div class="form-group">
                                    <label for="inputPassword" class="control-label col-sm-3">Mot de Passe</label>
                                    <div class="col-sm-9">
                                        <input type="password" class="form-control" name="LOGIN_password" id="inputPassword" placeholder="Votre mot de passe" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="checkbox col-sm-9 pull-right">
                                        <label><input name="LOGIN_remember" value="1" type="checkbox" /> Se souvenir de moi ? | <a href="#" onclick="$('#login_form_holder').hide();$('.modal-title').html('Mot de passe oubli&eacute; ?');$('#forgot_form_holder').show();">Mot de passe oubli&eacute; ?</a></label>
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="col-sm-9 pull-right">
                                        <input value="Soumettre" name="login" form="login_form" id="login" class="btn btn-danger" type="submit" />
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <a href="login.html" class="btn btn-success pull-left" role="button">Cr&eacute;er un nouveau compte ?</a> 
                        <!--<a href="http://www.lematindz.net/facebook-login" class="btn btn-primary pull-right" role="button"><span class="fa fa-facebook"><!- -></span> | Utilisez votre compte Facebook</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div><!--NoCache--></div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row no-margin">
<div class="col-sm-6 col-md-4 no-padding" style="width:310px;position:relative;">
<h1><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo.png" alt="Le Matin d&#039;Algérie" title="Le Matin d&#039;Algérie" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right">
	
		<div id="box_search" class="search">
     		<form action="http://www.lematindz.net/gresults.html" id="gsform">
			<input type="hidden" name="cx" value="003182576678306836449:auaeacahp3y" />
    		<input type="hidden" name="cof" value="FORID:10" />
    		<input type="hidden" name="ie" value="UTF-8" />
            <div id="search_top">    
        	<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''" />
        	<input type="submit" name="sa" id="gsbutton" class="btn btn-danger btn-xs" value="Ok" />
            </div>
			</form>        
        </div>
	
</div>
</div>

    
            
                	<div class="hastags">
		<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>
                    
                        
                            <a href="keywords/algerie">Algérie</a>
                        
                    
                        
                            <a href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a>
                        
                    
                        
                            <a href="keywords/pouvoir">Pouvoir</a>
                        
                    
                        
                            <a href="keywords/france">France</a>
                        
                    
                        
                            <a href="keywords/politique">Politique</a>
                        
                    
                        
                            <a href="keywords/terrorisme">Terrorisme</a>
                        
                    
                        
                            <a href="keywords/fln">FLN</a>
                        
                    
                        
                            <a href="keywords/kabylie">Kabylie</a>
                        
                    
                        
                            <a href="keywords/syrie">Syrie</a>
                        
                    
                        
                            <a href="keywords/presidentielle">Présidentielle</a>
                        
                    
                </div>
            
        

</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix text-nowrap nav-justified">
			<li><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li id="c_1"><a href="http://www.lematindz.net/actualite/index.1.html">Actualit&eacute;</a></li>
			<li id="c_38"><a href="http://www.lematindz.net/algerie/index.1.html">Alg&eacute;rie</a></li>	
			<li id="c_11"><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
			<li id="c_18"><a href="http://www.lematindz.net/algerie-france/index.1.html">Alg&eacute;rie-France</a></li>
			<li id="c_4"><a href="http://www.lematindz.net/debats-idees/index.1.html">D&eacute;bats</a></li>
			<li id="c_16"><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
			<li id="c_29"><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
            <li id="c_23"><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
			<li id="c_3"><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
            <li id="c_48"><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
			<li id="c_45"><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
            <li><a class="current" role="button" data-toggle="collapse" href="#collapseSecMenu" aria-expanded="false" aria-controls="collapseSecMenu"><span class="glyphicon glyphicon-plus"><!-- --></span></a></li>
		</ul>
	</nav>
</div>
</div>
<div class="collapse sec_menu" id="collapseSecMenu">
<div class="container"> 
<div class="sec_menu_padding">
<div id="c_52" class="sec_menu_item"><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Coup de gueule de didou</a></div>
<div id="c_31" class="sec_menu_item"><a href="http://www.lematindz.net/communiques/index.1.html">Communiqu&eacute;s</a></div>
<div id="c_46" class="sec_menu_item"><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></div>
<div id="c_14" class="sec_menu_item"><a href="http://www.lematindz.net/notre-memoire/index.1.html">M&eacute;moire</a></div>
<div id="c_42" class="sec_menu_item"><a href="http://www.lematindz.net/deces/index.1.html">D&eacute;c&egrave;s</a></div>
<div id="c_41" class="sec_menu_item"><a href="http://www.lematindz.net/condoleances/index.1.html">Condol&eacute;ances</a></div>
<div class="sec_menu_item" style="border:none"><a title="Les derniers articles" href="http://www.lematindz.net/derniers-articles.html">En continu</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<!--<div class="row" style="height:auto;margin:10px auto;border:#CCC solid 2px">
<a href="#" target="_blank"><img src="http://www.lematindz.net/medias/banners/AP_728x90_LeMatin_DZ.gif" alt="" title="" class="img-responsive" /></a>
<h3 style="text-align:center;">LeMatindz recherche des prospecteurs en publicité. Envoyez Cv à <a style="color:red" href="mailto:redactionlematindz@gmail.com">redactionlematindz@gmail.com</a>. Adresse :  BP n° 63 M 16058  Mohammadia, Alger</h3>
</div>-->
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="vous-avez-dit/index.1.html"><span class="fa fa-folder"><!-- --></span> Opinion</a></li>
                                <li class="active"><span class="fa fa-user"><!-- --></span> Le Matin </li>
								<li class="active"><span class="fa fa-calendar"><!-- --></span> 25 Jui 2017 - 19:38</li>
								<li class="active"><span class="fa fa-eye"><!-- --></span> 1 </li>
                                
        							 
         								<li class="active"><a class="brand" href="#box_comments" rel="nofollow"><span class="fa fa-comment"><!-- --></span> (0)</a></li>
         							   
        						
							</ol>
							<h1>Le bon, l’obséquieuse et les truands</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								
                  
                                    
                                    
                                	<div class="head-image thumb-wrap relative" style="padding-bottom:16px">
                                    	<img src="http://www.lematindz.net/thumb/600x350/r/files/2017/06/apn-852825-679x417_868313104.jpg" width="600" height="350" alt="A l&#039;APN, une députée FLN Khaira, Bounadja, a voulu interdire l&#039;utilisation de tamazight. " class="img-responsive" />
                                    </div>
                                    
                                    	<figcaption class="img-caption" itemprop="description"><span class="fa fa-camera"><!-- --></span> A l&#039;APN, une députée FLN Khaira, Bounadja, a voulu interdire l&#039;utilisation de tamazight. </figcaption>
									
                                
                                <div id="CustomArticleShareTop" style="margin-bottom:20px"> </div> 
                                
                                    <p>En ce 25 juin, 19 ans après l&#039;assassinat de Lounes Matoub, le rebelle artiste kabyle, des &quot;algériens&quot; frauduleusement élus de surcroît, ont encore de l&#039;urticaire à l&#039;écoute de la langue amazighe (berbère), kabyle devrais-je dire, puisque il ne reste plus aucune ethnie berbère qui parle, revendique et assume fièrement son refus de soumission à l&#039;envahisseur arabe et musulman en Afrique du Nord.</p>
                                
                                <div style="min-width:65%;float:left;margin-right:10px">
                                	<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                </div>
                                <div id="article_in" style="border-bottom: 10px solid #E00;margin: 10px 0 20px 0;font-size: 15px"><p>Une d&eacute;put&eacute;e alg&eacute;rienne, Khaira Bounadja, issue de l'envahisseur a refus&eacute; qu'un de ses coll&egrave;gue, d&eacute;put&eacute; kabyle de ce qui reste du RCD, s'exprime dans sa langue maternelle, langue nord-africaine existant depuis au moins 30 mille ans sur cette terre africaine.</p> <p>Et pourtant le colonialisme alg&eacute;rien s'est inclin&eacute; en officialisant cette langue suite &agrave; l'assassinat de 128 jeunes Kabyles en 2001. C'&eacute;tait le Printemps noir. Le parlement alg&eacute;rien, parlement de truands en masse n'a aucune l&eacute;gitimit&eacute; &agrave; valider quoi que ce soit sur ce territoire appel&eacute; l'Alg&eacute;rie, encore moins sur des questions relevant de la sph&egrave;re autochtone.</p> <p>Il est dommage que cette injonction de se dissoudre dans le magma arabo-islamique soit cautionn&eacute;e par des d&eacute;put&eacute;s kabyles qui participe &agrave; la n&eacute;gation de leur identit&eacute;, &agrave; la r&eacute;pression de leur peuple et au travestissement de leur histoire, noble et pourtant.</p> <p>Reposes en paix Lounes, ton combat continue!</p> <p><strong>Ahviv Mekdem</strong></p></div>
                                

    	
        
        
		
	

								


								



                                <div class="ad" style="margin-bottom: 30px">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematin_ad_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9450794402" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								

<div style="width:100%;overflow:hidden;margin-top:30px;">


<div class="tag_new"><a rel="tag" href="keywords/apn"> APN</a></div>



<div class="tag_new"><a rel="tag" href="keywords/fln">FLN</a></div>



<div class="tag_new"><a rel="tag" href="keywords/arabo-islamisme">arabo-islamisme</a></div>



<div class="tag_new"><a rel="tag" href="keywords/tamazight">Tamazight</a></div>



<div class="tag_new"><a rel="tag" href="keywords/deputee">Députée</a></div>


</div>


								<div id="CustomArticleShareBot" style="margin:10px 0"> </div>
							</div>
							<div class="col-sm-3 highlights">
								
	
		<section class="section-news news-layout">
		<header style="padding:0;"><h2 style="margin:0;"><strong><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Les + Populaires de Opinion</a></strong></h2>
		<span class="borderline"> </span>
		</header>
		<div class="row">
		<div class="col-sm-12"><article>
		<a href="news/24734-la-loi-c-59-ouvre-la-saison-de-chasse-aux-agents-secrets-canadiens.html" title="La loi C-59 ouvre la saison de chasse aux agents secrets canadiens"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/scrs_513751184.jpg" alt="La loi C-59 ouvre la saison de chasse aux agents secrets canadiens" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 25/06/17</span> <span class="fa fa-clock-o"><!-- --> 14:47</span><br /><a href="news/24734-la-loi-c-59-ouvre-la-saison-de-chasse-aux-agents-secrets-canadiens.html">La loi C-59 ouvre la saison de chasse aux agents secrets canadiens</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24719-la-necessaire-moralisation-de-la-societe-et-letat-de-droit-en-algerie.html" title="La nécessaire moralisation de la société et l’Etat de droit en Algérie"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/fonction-publique-1_127423810.jpg" alt="La nécessaire moralisation de la société et l’Etat de droit en Algérie" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 23/06/17</span> <span class="fa fa-clock-o"><!-- --> 21:59</span><br /><a href="news/24719-la-necessaire-moralisation-de-la-societe-et-letat-de-droit-en-algerie.html">La nécessaire moralisation de la société et l’Etat de droit en Algérie</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24682-si-tu-nas-pas-honte-fais-comme-mohand-cherif-hannachi.html" title="Si tu n’as pas honte, fais comme Mohand-Chérif Hannachi !"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/hannachi_290720939.jpg" alt="Si tu n’as pas honte, fais comme Mohand-Chérif Hannachi !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 19/06/17</span> <span class="fa fa-clock-o"><!-- --> 14:46</span><br /><a href="news/24682-si-tu-nas-pas-honte-fais-comme-mohand-cherif-hannachi.html">Si tu n’as pas honte, fais comme Mohand-Chérif Hannachi !</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24709-algerie-la-violence-sociale-a-t-elle-pris-le-relais-de-la-violence-terroriste.html" title="Algérie : la violence sociale a-t-elle pris le relais de la violence terroriste ?"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/victime-2627008-465x348-convertimage_318276706.jpg" alt="Algérie : la violence sociale a-t-elle pris le relais de la violence terroriste ?" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 22/06/17</span> <span class="fa fa-clock-o"><!-- --> 12:51</span><br /><a href="news/24709-algerie-la-violence-sociale-a-t-elle-pris-le-relais-de-la-violence-terroriste.html">Algérie : la violence sociale a-t-elle pris le relais de la violence terroriste ?</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/24668-region-et-regionalisation-autonomie-et-autonomisation.html" title="Région et régionalisation : autonomie et autonomisation"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/autornomie-571065912_105294940.jpg" alt="Région et régionalisation : autonomie et autonomisation" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 18/06/17</span> <span class="fa fa-clock-o"><!-- --> 12:44</span><br /><a href="news/24668-region-et-regionalisation-autonomie-et-autonomisation.html">Région et régionalisation : autonomie et autonomisation</a></h3>
		</article></div></div>
		</section>
	

							</div>
						</div>
					</article>
					
<section class="news-lay-3 bottom-margin">
<header><h2><strong>Plus d'articles de : <a href="vous-avez-dit/index.1.html">Opinion</a></strong></h2><span class="borderline"> </span></header>
<div class="row">
	
        <article class="col-xs-6 col-sm-3">
            <a title="La loi C-59 ouvre la saison de chasse aux agents secrets canadiens" href="news/24734-la-loi-c-59-ouvre-la-saison-de-chasse-aux-agents-secrets-canadiens.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/scrs_513751184.jpg" alt="La loi C-59 ouvre la saison de chasse aux agents secrets canadiens" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 25 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 14:47</span>
            <h3><a href="news/24734-la-loi-c-59-ouvre-la-saison-de-chasse-aux-agents-secrets-canadiens.html">La loi C-59 ouvre la saison de chasse aux agents secrets canadiens</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La nécessaire moralisation de la société et l’Etat de droit en Algérie" href="news/24719-la-necessaire-moralisation-de-la-societe-et-letat-de-droit-en-algerie.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/fonction-publique-1_127423810.jpg" alt="La nécessaire moralisation de la société et l’Etat de droit en Algérie" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 23 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 21:59</span>
            <h3><a href="news/24719-la-necessaire-moralisation-de-la-societe-et-letat-de-droit-en-algerie.html">La nécessaire moralisation de la société et l’Etat de droit en Algérie</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Algérie : la violence sociale a-t-elle pris le relais de la violence terroriste ?" href="news/24709-algerie-la-violence-sociale-a-t-elle-pris-le-relais-de-la-violence-terroriste.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/victime-2627008-465x348-convertimage_318276706.jpg" alt="Algérie : la violence sociale a-t-elle pris le relais de la violence terroriste ?" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 22 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 12:51</span>
            <h3><a href="news/24709-algerie-la-violence-sociale-a-t-elle-pris-le-relais-de-la-violence-terroriste.html">Algérie : la violence sociale a-t-elle pris le relais de la violence terroriste ?</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Si tu n’as pas honte, fais comme Mohand-Chérif Hannachi !" href="news/24682-si-tu-nas-pas-honte-fais-comme-mohand-cherif-hannachi.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/hannachi_290720939.jpg" alt="Si tu n’as pas honte, fais comme Mohand-Chérif Hannachi !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 19 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 14:46</span>
            <h3><a href="news/24682-si-tu-nas-pas-honte-fais-comme-mohand-cherif-hannachi.html">Si tu n’as pas honte, fais comme Mohand-Chérif Hannachi !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
        <article class="col-xs-6 col-sm-3">
            <a title="Région et régionalisation : autonomie et autonomisation" href="news/24668-region-et-regionalisation-autonomie-et-autonomisation.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/autornomie-571065912_105294940.jpg" alt="Région et régionalisation : autonomie et autonomisation" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 18 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 12:44</span>
            <h3><a href="news/24668-region-et-regionalisation-autonomie-et-autonomisation.html">Région et régionalisation : autonomie et autonomisation</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="La Kabylie et le régime : une histoire de défiance et d&#039;indifférence !" href="news/24664-la-kabylie-et-le-regime-une-histoire-de-defiance-et-dindifference.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/aaa-1-15_709894402.jpg" alt="La Kabylie et le régime : une histoire de défiance et d&#039;indifférence !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 17 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 21:33</span>
            <h3><a href="news/24664-la-kabylie-et-le-regime-une-histoire-de-defiance-et-dindifference.html">La Kabylie et le régime : une histoire de défiance et d&#039;indifférence !</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Régression et débats inféconds : takfirisme et 14 siècles d’infantilisme !" href="news/24655-regression-et-debats-infeconds-takfirisme-et-14-siecles-dinfantilisme.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/amine-zaoui-choniqueur-ramancier-algerie-2626793_520064693.jpg" alt="Régression et débats inféconds : takfirisme et 14 siècles d’infantilisme !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 16 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 21:34</span>
            <h3><a href="news/24655-regression-et-debats-infeconds-takfirisme-et-14-siecles-dinfantilisme.html">Régression et débats inféconds : takfirisme et 14 siècles d’infantilisme !</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="14 juin 2001, l&#039;espoir avorté de la reconquête de l’Algérie par le peuple" href="news/24645-14-juin-2001-lespoir-avorte-de-la-reconquete-de-lalgerie-par-le-peuple.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/265x160/r/files/2017/06/dignite_541459068.jpg" alt="14 juin 2001, l&#039;espoir avorté de la reconquête de l’Algérie par le peuple" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 15 Jui 2017 | <span class="fa fa-clock-o"><!-- --></span> 14:13</span>
            <h3><a href="news/24645-14-juin-2001-lespoir-avorte-de-la-reconquete-de-lalgerie-par-le-peuple.html">14 juin 2001, l&#039;espoir avorté de la reconquête de l’Algérie par le peuple</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
</div>
</section>
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="comments-title">
                                
                                    <a href="feed/news/24735-le-bon-lobsequieuse-et-les-truands.rss" alt="S'inscrire aux flux rss des commentaires" title="S'inscrire aux flux rss des commentaires"><span class="fa fa-rss pull-right"><!-- --></span></a>
                                
								<span class="glyphicon glyphicon-comment"><!-- --></span> Commentaires (0) | <a class="brand" href="#comment_dump_container" rel="nofollow">R&eacute;agir ?</a>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
                                    	
									</div>
                                    <div class="clearfix" ></div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
        
            
                <div id="comment_dump" class="alert alert-warning" role="alert">
                    Vous souhaitez contribuer ? <button type="button" class="btn btn-danger" data-toggle="modal" data-target="#loginModal">Connectez-vous</button> ou <a class="btn btn-default" href="http://www.lematindz.net/login.html" role="button">Inscrivez-vous</a>
                </div>
            
            
     	
        		
    

						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_report_' + id).html(data);
					}
				});				
			}
			function voteComment(id, vote) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_vote_' + id).html(data);
					}
				});				
			}
			function loadCommentsPage(pg) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.lematindz.net/news/24735-le-bon-lobsequieuse-et-les-truands.html',
						article_id: 24735,
						template_output: 'box/fb_comments'
					},
					dataType: 'html',
					success: function(data){
						// remove pagination
						$('#box_pagination').remove();
						//$('#comment_list').append(data);
						$(data).insertBefore('#new_comment_holder');
					}
				});				
			}

			var reply_to_comment_id = 0;
			
			
			function updateComments() {
				var commentParam = $('#comment_form').serialize(true);
				
				
		
				var $dump = $('#comment_dump');
				if ($dump) $dump.remove();
				
				if (reply_to_comment_id != 0) {
					var $thecontainer = $('#new_comment_holder_' + reply_to_comment_id);
				} else {
					var $thecontainer = $('#new_comment_holder');
				}
				
				$.ajax({
					type: 'POST',
					url: 'http://www.lematindz.net/',
					processData: true,
					data: commentParam,
					dataType: 'html',
					async: true,
					insertion: 'before',
					success: function(output, status, xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var $form = $('#comment_form');
							$form.find('textarea[name="COMMENT_description"]').first().val("");
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '24735', 1]);
							
							
								cancelReplyTo();
							
							clearCommentDumps();

							$thecontainer.html(output);
	
						} else {
							var jScripts  = $(output).filter('script');
							$(jScripts).each(function( intI, objScript ){
								eval($(this).text());
							});
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var $commentDump = $('#comment_dump_container');
				if ($commentDump.length != 0) {
					$commentDump.children().remove();
				}
			}
		
			function addCommentDump(message, type, info) {
				var $commentDump = $('#comment_dump');
				if ($commentDump.length == 0) {
					var $container = $('#comment_dump_container');
					if ($container.length == 0) {
						return;
					}
					console.log("working 2-2 .....");
					$container.append($('<div ></div>').attr({
						'id': 'comment_dump'
					}));
					$commentDump = $('#comment_dump');
				}
				if (info) {
					message += ': ' + info;
				}
				$commentDump.append($('<span ></span>').attr({
					'class': type
				}).html(message));
			}
		
			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

				</div>
				
<div id="sidebar">
<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline top-margin">
<header><h2>A LA UNE</h2><span class="borderline"><!-- --></span></header>
<div class="articles">
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/24731-crise-du-golfe-les-raisons-de-la-colere.html">Crise du Golfe : les raisons de la colère !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="notre-memoire/index.1.html">Mémoire</a></span>
            <h3><a href="news/24727-19-ans-apres-lassassinat-de-matoub-une-lecture-de-a-tarwa-lhif.html">19 ans après l&#039;assassinat de Matoub: une lecture de &quot;A Tarwa l&#039;hif&quot;</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="actualite/index.1.html">Actualité</a></span>
            <h3><a href="news/24725-isabelle-adjani-jadmire-matoub-lounes-il-merite-tant-detre-honore.html">Isabelle Adjani : &quot;J&#039;admire Matoub Lounès, il mérite tant d’être honoré !&quot;</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="algerie/index.1.html">Algérie</a></span>
            <h3><a href="news/24718-lapartheid-linguistique-dune-deputee-du-fln-a-lapn.html">L&#039;apartheid linguistique d&#039;une députée du FLN à l&#039;APN</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="analyse/index.1.html">Analyse</a></span>
            <h3><a href="news/24716-dans-lantichambre-du-pouvoir-en-algerie-v.html">Dans l’antichambre du pouvoir en Algérie (V)</a></h3>
        </div>                                
    </article>
</div>
</section>

<div class="img-responsive" style="margin-bottom:10px">
	<a href="http://www.lapressedz.com" target="_blank" alt="Lire la presse alg&eacute;rienne" title="Lire la presse alg&eacute;rienne"><img src="http://www.lematindz.net/medias/images/lapressedz.jpg" alt="La Presse Alg&eacute;rienne" class="img-responsive" /></a>
</div>

<div id="fb_twitter_box">
    <section class="module-white-box">
    	<header><h2>Nous suivre</h2><span class="borderline"> </span></header>
    	<div style="margin:5px 0px 10px;">
            <div class="fb-page" data-href="https://www.facebook.com/lematindznet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lematindznet"><a href="https://www.facebook.com/lematindznet">lematindz</a></blockquote></div></div>
        </div>
        <div style="margin:5px 0px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/lematindz" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @LeMatin</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
        <div class="g-plus" data-width="294" data-height="69" data-href="//plus.google.com/112080414084923808897" data-rel="author">
            <script type="text/javascript">
                window.___gcfg = {lang: 'fr'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>        
        </div>
    </section>
</div>

	
        <div id="box_newsletter" class="bottom-margin-10">
            <section class="module-white-box">
                <div id="newsletter_form_holder">
                    
                        <header><h2>S'abonner &agrave; la Newsletter</h2><span class="borderline"><!-- --></span></header>
                        <form id="newsletter_form" action="" method="post" onsubmit="CheckNewsletterForm(this);return false;" class="form-inline">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input type="hidden" name="template_output" value="box/plugin_newsletter" />
                            <div class="form-group">
                                <input class="form-control" type="text" name="PLUGIN_NEWSLETTER_email" id="PLUGIN_NEWSLETTER_email" placeholder="Votre Email" />
                            </div>
                            <input type="submit" class="btn btn-primary" name="submit" value="Ok" />
                        </form>
                        
                    
					<script type="text/javascript" language="javascript">
                    function CheckNewsletterForm(f) {
                        var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
                        if (!email_re.test(f.PLUGIN_NEWSLETTER_email.value)) {
                            alert("Email non valide.");
                            f.PLUGIN_NEWSLETTER_email.focus();
                            return false;
                        }
                        updateNewsletter();
                    }
					function updateNewsletter(){				  
						if ($('#newsletter_dump')){
							$('#newsletter_dump').remove();
						}
						newsletterParam = $('#newsletter_form').serialize(true);
						$.ajax({
							type: 'POST',
							url: 'index.php',
							processData: true,
							data: newsletterParam,
							dataType: 'html',
							success: function(data){
								$('#newsletter_form_holder').html(data);
							},
							error: function(e){
								alert(e);
							}
						});
					}
                    </script>
                </div>
            </section>
        </div>
	



<section class="module-news top-margin">
	<header><h2>Articles + Populaires</h2><span class="borderline"><!-- --></span></header>
	<div class="article-container">
    
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Isabelle Adjani : &quot;J&#039;admire Matoub Lounès, il mérite tant d’être honoré !&quot;" href="news/24725-isabelle-adjani-jadmire-matoub-lounes-il-merite-tant-detre-honore.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/adjani-matoub_968810496.png" alt="Isabelle Adjani : &quot;J&#039;admire Matoub Lounès, il mérite tant d’être honoré !&quot;" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>15941 - <span class="category cat-showtime"><a href="actualite/index.1.html">Actualité</a></span></div>
<h3><a href="news/24725-isabelle-adjani-jadmire-matoub-lounes-il-merite-tant-detre-honore.html">Isabelle Adjani : &quot;J&#039;admire Matoub Lounès, il mérite tant d’être honoré !&quot;</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="L&#039;apartheid linguistique d&#039;une députée du FLN à l&#039;APN" href="news/24718-lapartheid-linguistique-dune-deputee-du-fln-a-lapn.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/9852_976596101.jpg" alt="L&#039;apartheid linguistique d&#039;une députée du FLN à l&#039;APN" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>45986 - <span class="category cat-showtime"><a href="algerie/index.1.html">Algérie</a></span></div>
<h3><a href="news/24718-lapartheid-linguistique-dune-deputee-du-fln-a-lapn.html">L&#039;apartheid linguistique d&#039;une députée du FLN à l&#039;APN</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Un éboueur écrasé par un camion-poubelle en plein centre de Tiaret" href="news/24728-un-eboueur-ecrase-par-un-camion-poubelle-en-plein-centre-de-tiaret.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/19400178-1607883185890166-8169719663362635177-n-convertimage_281794857.jpg" alt="Un éboueur écrasé par un camion-poubelle en plein centre de Tiaret" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>8439 - <span class="category cat-showtime"><a href="actualite/index.1.html">Actualité</a></span></div>
<h3><a href="news/24728-un-eboueur-ecrase-par-un-camion-poubelle-en-plein-centre-de-tiaret.html">Un éboueur écrasé par un camion-poubelle en plein centre de Tiaret</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Le Maroc exige des Pays-Bas l&#039;extradition d&#039;un militant Rifain" href="news/24730-le-maroc-exige-des-pays-bas-lextradition-dun-militant-rifain.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/8ee08cc29c38ae440d5cecd90373d2e3-thumb-565_409648050.jpg" alt="Le Maroc exige des Pays-Bas l&#039;extradition d&#039;un militant Rifain" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>6373 - <span class="category cat-showtime"><a href="international/index.1.html">International</a></span></div>
<h3><a href="news/24730-le-maroc-exige-des-pays-bas-lextradition-dun-militant-rifain.html">Le Maroc exige des Pays-Bas l&#039;extradition d&#039;un militant Rifain</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="19 ans après l&#039;assassinat de Matoub: une lecture de &quot;A Tarwa l&#039;hif&quot;" href="news/24727-19-ans-apres-lassassinat-de-matoub-une-lecture-de-a-tarwa-lhif.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/images/blank-img.jpg" data-src="http://www.lematindz.net/thumb/220x140/r/files/2017/06/www-maghrebspace-net-23022013121543-438matoub-lounes_342293587.jpg" alt="19 ans après l&#039;assassinat de Matoub: une lecture de &quot;A Tarwa l&#039;hif&quot;" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>5554 - <span class="category cat-showtime"><a href="notre-memoire/index.1.html">Mémoire</a></span></div>
<h3><a href="news/24727-19-ans-apres-lassassinat-de-matoub-une-lecture-de-a-tarwa-lhif.html">19 ans après l&#039;assassinat de Matoub: une lecture de &quot;A Tarwa l&#039;hif&quot;</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
</div>
</section>

<div style="display:block;width:100%;height:auto;margin-bottom: 10px;">
<h3 style="background: #CE111B none repeat scroll 0% 0%;color:#fff;padding:5px">Nos Archives...</h3>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematindz_site_mcontent -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2542367963502539" data-ad-slot="1890978005" ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
	
			<ul class="clearfix">
            	<li class="home current"><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
				
					<li><a href="http://www.lematindz.net/actualite/index.1.html">Actualité</a></li>
				
					<li><a href="http://www.lematindz.net/algerie/index.1.html">Algérie</a></li>
				
					<li><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
				
					<li><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
				
					<li><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
				
					<li><a href="http://www.lematindz.net/algerie-france/index.1.html">Algérie-France</a></li>
				
					<li><a href="http://www.lematindz.net/debats-idees/index.1.html">Débats</a></li>
				
					<li><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
				
					<li><a href="http://www.lematindz.net/notre-memoire/index.1.html">Mémoire</a></li>
				
					<li><a href="http://www.lematindz.net/communiques/index.1.html">Communiqués</a></li>
				
					<li><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></li>
				
					<li><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
				
					<li><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
				
					<li><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			</ul>
		
</nav>
<span class="scrollToTop" style="display: inline;"><i class="fa fa-arrow-up"><!-- --></i></span>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo-footer.png" alt="Le Matin d&#039;Algérie}" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Nous suivre sur Facebook" href="https://www.facebook.com/lematindznet" target="_blank"><i class="fa fa-facebook-square fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Twitter" href="https://twitter.com/lematindz" target="_blank"><i class="fa fa-twitter fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Google+" href="https://plus.google.com/112080414084923808897" target="_blank"><i class="fa fa-google-plus fa-2x"><!-- --></i></a>
<a title="Nous suivre sur RSS" href="http://www.lematindz.net/feed/"><i class="fa fa-rss fa-2x"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="http://www.lematindz.net/conditions-generales-d-utilisation.html" alt="Conditions G&eacute;n&eacute;rales d'Utilisation"><span class="fa fa-arrow-circle-right"><!-- --></span> C.G.U</a></li>
<li><a href="http://www.lematindz.net/qui-sommes-nous.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Qui Sommes-Nous</a></li>
<li><a href="http://www.lapressedz.com/" target="_blank"><span class="fa fa-arrow-circle-right"><!-- --></span> Presse Alg&eacute;rienne</a></li>
<li><a href="http://www.lematindz.net/nous-contacter.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Nous Contacter</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy; 2007-2016. Tous droits r&eacute;serv&eacute;s..</div>
<div class="col-sm-6 text-right"><!--R&amp;eacute;alisation <a href="#" target="_blank"><img src="http://www.lematindz.net/themes/lmdz/img/lenaweb-logo.png" alt="lenaweb.fr" title="Lena Web Media" /></a>--></div>
</div>
</div>
<img src="http://www.lematindz.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
</footer>
	</div>
</div>

<!-- Begin Cookie Consent plugin by Silktide -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Lematindz.net utilise des cookies pour personnaliser son contenu, ces annonces et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"En savoir plus","link":"conditions-generales-d-utilisation.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.2/jquery.min.js"> </script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/js/bootstrap.min.js"> </script>
<script src="http://www.lematindz.net/themes/lmdz/js/jquery.unveil.min.js"> </script>
<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/validator.min.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/login_register.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/functions.js"> </script>
<!-- GAnalytics START -->

<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>

<!-- GAnalytics END -->

<script type="text/javascript">
// Initially set everything up
jQuery(document).ready(function(){ 
	$("img").unveil();
	$('#article_in *').removeAttr('style');
  	
});
</script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/jssocials.min.js"> </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc2c8bc191eaed5" async="async" ></script>

<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '24735', 1]);</script>
<script>
    $(function() {
        var url = 'http://www.lematindz.net/news/24735-le-bon-lobsequieuse-et-les-truands.html';
        var text = 'En ce 25 juin, 19 ans après l&amp;#039;assassinat de Lounes Matoub, le rebelle artiste kabyle, des &amp;quot;algériens&amp;quot; frauduleusement élus de...';
        $("#CustomArticleShareTop, #CustomArticleShareBot").jsSocials({
            url: url,
            text: text,
            shareIn: "popup",
            showCount: true,
            shares: ["facebook", { share: "twitter", via: "lematindz", hashtags: "" }, "googleplus", "linkedin", "email"]
        });
        $('#c_29').addClass("current");
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
    });
    $(window).load(function(){
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
   });
</script>
</body>
</html>