<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<base href="http://www.lematindz.net/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.lematindz.net/mobile/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html';
    }
    //if(window.self != window.top &amp;&amp; !document.referrer.match(/https?:\/\/[^?\/]+\.lematindz\.net\//)) 
//-->
</script>
<title>Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil ! | Actualité</title>
<meta name="generator" content="Le Matin d&#039;Algérie" />
<meta name="generation-time" content="0s" />

		<meta name="Description" content="La cacophonie de jungle qui règne au sein du gouvernement Sellal, semble s’intensifier ces derniers temps, au point où les... : La cacophonie de jungle qui règne au sein du gouvernement Sellal, semble" />
		<meta name="Keywords" content="Actualité,Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !,Polémiques,entre,ministres,:,c&#039;est,à,qui,sauvera,son,fauteuil,!" />
<!-- facebook -->
<meta property="og:title" content="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lematindz.net/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html" />
<meta property="og:description" content="La cacophonie de jungle qui règne au sein du gouvernement Sellal, semble s’intensifier ces derniers temps, au point où les..." />
<meta property="og:image" content="http://www.lematindz.net/thumb/600x350/r/files/2016/12/ab_415590148.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:site_name" content="Le Matin d'Alg&eacute;rie" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="1667326033557260" />
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lematindz" />
<meta name="twitter:creator" content="@lematindz" />
<meta name="twitter:title" content="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !" />
<meta name="twitter:url" content="http://www.lematindz.net/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html" />
<meta name="twitter:description" content="La cacophonie de jungle qui règne au sein du gouvernement Sellal, semble s’intensifier ces derniers temps, au point où les..." />
<meta name="twitter:image" content="http://www.lematindz.net/thumb/600x350/r/files/2016/12/ab_415590148.jpg" />
<link rel="alternate" type="application/rss+xml" title="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !" href="feed/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.rss" />
<link rel="alternate" type="application/rss+xml" title="Actualité" href="feed/actualite/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Le Matin d&#039;Algérie" href="feed/index.rss" />

<link rel="shortcut icon" href="http://www.lematindz.net/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.lematindz.net/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Le Matin d&#039;Algérie" />
<link href="http://fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab" rel="stylesheet" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300&amp;subset=latin" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/css/bootstrap.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.lematindz.net/themes/lmdz/css/jssocials.css" type="text/css" media="all" />
<script type="text/javascript">var _gaq=[['_setAccount','UA-32969128-1'],['_trackPageview']];</script>
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"> </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"> </script>
<![endif]-->
</head>


<body>
<div id="fb-root" ></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=854432234675349";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Start KOMPAGNION script code -->
<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/lematin/lematinkompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',995);</script>
<!-- End Tag script code -->
<div id="page-outer-wrap">
	<div id="page-inner-wrap">
		
<header id="page-header" class="hidden-xs" style="background:#550000">
<div class="container">
<div class="row no-margin" style="padding:6px 0">
<div class="date_new"><script type="text/javascript" language="javascript">
//
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) {
       year+=1900
 }
 var day = mydate.getDay();
var month	= mydate.getMonth();
var daym	= mydate.getDate();
if (daym < 10) {
     daym = "0"+daym;
}
var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");
var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre");
document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" | ");
//
</script>
<span id="livetime"> </span> <script type="text/javascript">
<!--
function runLiveTime() {
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
<div class="social_top2"><div style="float:right;height:20px;padding-right:10px;overflow:hidden">
<div class="social_top"><a class="fa fa-facebook" href="https://www.facebook.com/lematindznet" target="_blank"> Facebook</a></div>
<div class="social_top"><a class="fa fa-twitter" href="https://twitter.com/lematindz" target="_blank"> Twitter</a></div>
<div class="social_top"><a class="fa fa-google-plus" href="https://plus.google.com/112080414084923808897" target="_blank"> Google+</a></div>
<div class="social_top"><a class="fa fa-rss" href="http://www.lematindz.net/feed/index.1.rss" target="_blank"> RSS</a></div>
<div class="social_top"><a class="fa fa-gear" href="http://www.lematindz.net/widgets.html"> Widgets</a></div>
</div></div>
<div id="login_dropdown" class="dropdown" style="float:right;"><!--NoCache box/fb_login.tpl-->
    <div id="box_login">
     
        <button type="button" class="btn btn-danger" style="padding:0 5px;" data-toggle="modal" data-target="#loginModal"><span class="glyphicon glyphicon-user"><!-- --></span> Connexion / Inscription</button>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h3 class="modal-title" id="myModalLabel">Connexion</h3>
                    </div>
                    <div class="modal-body">
                        
                            
                        
                        <div id="forgot_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px; display:none;">
                            <div class="bg-info text-muted"><p>Saisissez votre adresse e-mail fournie lors de votre inscription. Vous recevrez par email les instructions pour r&eacute;initialiser votre mot de passe.</p></div>
                            <form action="index.php" id="forgot_password_form" data-async="data-async" data-target="#login_dropdown" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="df7ce3fa66" type="hidden" />
                                <input name="login" value="1" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="forgotMail" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <input name="LOGIN_username" value="" type="hidden" />
    
                                <div class="form-group">
                                    <label for="inputEmail" class="col-sm-3 control-label">E-mail</label>
                                    <div class="col-sm-9">
                                        <input class="form-control" id="inputEmail" name="LOGIN_email" placeholder="Votre email" type="email" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <label for="login" class="col-sm-3 control-label"> </label>
                                    <div class="col-sm-9">   
                                        <input value="Soumettre" name="login" form="forgot_password_form" id="flogin" class="btn btn-danger" type="submit" /> <a href="#" class="pull-right" onclick="$('#login_form_holder').show();$('.modal-title').html('Connexion');$('#forgot_form_holder').hide();">Retourner &agrave; la Connexion &raquo;</a>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div id="login_form_holder" style="margin: 0 20px;padding: 20px;border: 1px solid #e5e5e5;box-shadow: rgba(200,200,200,0.7) 0 4px 10px -1px;">
                            <form id="login_form" data-async="data-async" data-target="#login_dropdown" action="index.php" method="post" class="form-horizontal" onsubmit="return false;">
                                <input name="SECURITY_TOKEN" value="df7ce3fa66" type="hidden" />
                                <input name="action" value="login" type="hidden" />
                                <input name="cmd" value="login" type="hidden" />
                                <input name="template_output" value="box/fb_login" type="hidden" />
                                <div class="form-group">
                                  <label for="inputUsername" class="control-label col-sm-3">Votre Email ou Identifiant</label>
                                  <div class="col-sm-9">    
                                      <input type="text" class="form-control" name="LOGIN_username" id="inputUsername" placeholder="Email ou Identifiant" required="required" />
                                  </div>
                                </div>
                                <div class="form-group">
                                    <label for="inputPassword" class="control-label col-sm-3">Mot de Passe</label>
                                    <div class="col-sm-9">
                                        <input type="password" class="form-control" name="LOGIN_password" id="inputPassword" placeholder="Votre mot de passe" required="required" />
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="checkbox col-sm-9 pull-right">
                                        <label><input name="LOGIN_remember" value="1" type="checkbox" /> Se souvenir de moi ? | <a href="#" onclick="$('#login_form_holder').hide();$('.modal-title').html('Mot de passe oubli&eacute; ?');$('#forgot_form_holder').show();">Mot de passe oubli&eacute; ?</a></label>
                                    </div>
                                </div>
                                <div class="form-group">
                                    <div class="col-sm-9 pull-right">
                                        <input value="Soumettre" name="login" form="login_form" id="login" class="btn btn-danger" type="submit" />
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="modal-footer">
                        <a href="login.html" class="btn btn-success pull-left" role="button">Cr&eacute;er un nouveau compte ?</a> 
                        <!--<a href="http://www.lematindz.net/facebook-login" class="btn btn-primary pull-right" role="button"><span class="fa fa-facebook">--><!-- --><!--</span> | Utilisez votre compte Facebook</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div><!--NoCache--></div>
</div>
</div>
<div id="header-branding">
<div class="container">
<div class="row no-margin">
<div class="col-sm-6 col-md-4 no-padding" style="width:310px;position:relative;">
<h1><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo.png" alt="Le Matin d&#039;Algérie" title="Le Matin d&#039;Algérie" /></a></h1>
</div>
<div style="color:#fff;overflow:hidden;padding-top:15px">
<div style="float:right;width:250px;text-align:right">
	
		<div id="box_search" class="search">
     		<form action="http://www.lematindz.net/gresults.html" id="gsform">
			<input type="hidden" name="cx" value="003182576678306836449:auaeacahp3y" />
    		<input type="hidden" name="cof" value="FORID:10" />
    		<input type="hidden" name="ie" value="UTF-8" />
            <div id="search_top">    
        	<input type="text" name="q" id="gsinput" class="form_text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''" />
        	<input type="submit" name="sa" id="gsbutton" class="btn btn-danger btn-xs" value="Ok" />
            </div>
			</form>        
        </div>
	
</div>
</div>

    
            
                	<div class="hastags">
		<span style="color:#a04747;font-size:36px;position:relative;top:8px"># </span>
                    
                        
                            <a href="keywords/algerie">Algérie</a>
                        
                    
                        
                            <a href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a>
                        
                    
                        
                            <a href="keywords/pouvoir">Pouvoir</a>
                        
                    
                        
                            <a href="keywords/france">France</a>
                        
                    
                        
                            <a href="keywords/politique">Politique</a>
                        
                    
                        
                            <a href="keywords/terrorisme">Terrorisme</a>
                        
                    
                        
                            <a href="keywords/fln">FLN</a>
                        
                    
                        
                            <a href="keywords/syrie">Syrie</a>
                        
                    
                        
                            <a href="keywords/islamistes">Islamistes</a>
                        
                    
                        
                            <a href="keywords/kabylie">Kabylie</a>
                        
                    
                </div>
            
        

</div>
</div>
</div>
<div id="header-navigation">
<div class="container">
	<nav id="menu">
		<ul class="nav clearfix text-nowrap nav-justified">
			<li><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
			<li><a href="http://www.lematindz.net/actualite/index.1.html">Actualit&eacute;</a></li>
			<li><a href="http://www.lematindz.net/algerie/index.1.html">Alg&eacute;rie</a></li>	
			<li><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
			<li><a href="http://www.lematindz.net/algerie-france/index.1.html">Alg&eacute;rie-France</a></li>
			<li><a href="http://www.lematindz.net/debats-idees/index.1.html">D&eacute;bats</a></li>
			<li><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
			<li><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
            <li><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
			<li><a href="http://www.lematindz.net/editorial/index.1.html">Chroniques</a></li>
            <li><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
			<li><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
            <li><a class="current" role="button" data-toggle="collapse" href="#collapseSecMenu" aria-expanded="false" aria-controls="collapseSecMenu"><span class="glyphicon glyphicon-plus"><!-- --></span></a></li>
		</ul>
	</nav>
</div>
</div>
<div class="collapse sec_menu" id="collapseSecMenu">
<div class="container"> 
<div class="sec_menu_padding">
<div class="sec_menu_item"><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Coup de gueule de didou</a></div>
<div class="sec_menu_item"><a href="http://www.lematindz.net/communiques/index.1.html">Communiqu&eacute;s</a></div>
<div class="sec_menu_item"><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></div>
<div class="sec_menu_item"><a href="http://www.lematindz.net/notre-memoire/index.1.html">M&eacute;moire</a></div>
<div class="sec_menu_item"><a href="http://www.lematindz.net/deces/index.1.html">D&eacute;c&egrave;s</a></div>
<div class="sec_menu_item"><a href="http://www.lematindz.net/condoleances/index.1.html">Condol&eacute;ances</a></div>
<div class="sec_menu_item" style="border:none"><a title="Les derniers articles" href="http://www.lematindz.net/derniers-articles.html">En continu</a></div>
</div>				
</div>
</div>
</header>
		<div class="container">
			<!--<div class="row" style="height:auto;margin:10px auto;border:#CCC solid 2px">
<a href="#" target="_blank"><img src="http://www.lematindz.net/medias/banners/AP_728x90_LeMatin_DZ.gif" alt="" title="" class="img-responsive" /></a>
<h3 style="text-align:center;">LeMatindz recherche des prospecteurs en publicité. Envoyez Cv à <a style="color:red" href="mailto:redactionlematindz@gmail.com">redactionlematindz@gmail.com</a>. Adresse :  BP n° 63 M 16058  Mohammadia, Alger</h3>
</div>-->
			<div id="page-content" class="clearfix">
				<div id="main" class="article">
					<article id="article-post" class="cat-showtime">
						<header>
							<ol class="breadcrumb">
								<li class="active"><a href="actualite/index.1.html"><span class="fa fa-folder"><!-- --></span> Actualité</a></li>
                                <li class="active"><span class="fa fa-user"><!-- --></span> Le Matin </li>
								<li class="active"><span class="fa fa-calendar"><!-- --></span> 23 Dec 2016 - 08:46</li>
								<li class="active"><span class="fa fa-eye"><!-- --></span> 1740 </li>
                                
        							 
         								<li class="active"><a class="brand" href="#box_comments" rel="nofollow"><span class="fa fa-comment"><!-- --></span> (1)</a></li>
         							   
        						
							</ol>
							<h1>Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !</h1>
						</header>
						<div class="row row-highlights">
							<div class="col-sm-9">
								
                                	
                                    
                                    
                                	<div class="head-image thumb-wrap relative" style="padding-bottom:16px">
                                    	<img src="http://www.lematindz.net/thumb/600x350/r/files/2016/12/ab_415590148.jpg" width="600" height="350" alt="Le gouvernement Sellal 5 traversé par de nombreuses crises." class="img-responsive" />
                                    </div>
                                    
                                    	<figcaption class="img-caption" itemprop="description"><span class="fa fa-camera"><!-- --></span> Le gouvernement Sellal 5 traversé par de nombreuses crises.</figcaption>
									
                                
                                <div id="CustomArticleShareTop" style="margin-bottom:20px"> </div> 
                                
                                    <p>La cacophonie de jungle qui règne au sein du gouvernement Sellal, semble s’intensifier ces derniers temps, au point où les désaccords entre membres de l’exécutif, éclatent souvent au grand jour. </p>
                                
                                <div style="min-width:65%;float:left;margin-right:10px">
                                	<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                </div>
                                <div id="article_in" style="border-bottom: 10px solid #E00;margin: 10px 0 20px 0;"><p style="text-align: justify;">En l&rsquo;absence d&rsquo;un chef d&rsquo;orchestre affaibli, attaqu&eacute; de tous bords et dont les jours sont plus que jamais compt&eacute;s &agrave; la t&ecirc;te de son administration, des ministres, en flagrantes discordances, s&rsquo;affrontent par conf&eacute;rences de presses interpos&eacute;es.<span> </span></p> <p style="text-align: justify;"><span>Apr&egrave;s l&rsquo;&eacute;norme scandale du feu "RHB", qui a vu deux ministres, Abdelmalek <span> </span>Boudiaf et Nourredine <span> </span>Boucetta se rejeter mutuellement la responsabilit&eacute; du fiasco, voici venu le tour au ministre des Travaux publics et des transports, <span> </span>Boudjema <span></span>Tala&iuml;, de rentrer en conflit ouvert avec son confr&egrave;re du minist&egrave;re des eaux.</span></p> <p style="text-align: justify;"><span>Il assurait notamment en marge d&rsquo;une conf&eacute;rence de presse (*), ce jeudi 22 d&eacute;cembre, que la responsabilit&eacute; dans la fermeture par les flots de la route reliant <span></span>Z&eacute;ralda &agrave; <span></span>Ben-Aknoun, &agrave; l&rsquo;endroit o&ugrave; les travaux de r&eacute;fection de la crevasse, avaient &eacute;t&eacute; men&eacute;s, n&rsquo;incombait aucunement &agrave; son minist&egrave;re.</span><span> "</span>Il n'y a pas eu de bricolage.<span> </span>Les travaux ont &eacute;t&eacute; bien <span></span>fait, et la route n&rsquo;a pas &eacute;t&eacute; affect&eacute;e et n&rsquo;a pas boug&eacute; d&rsquo;un seul millim&egrave;tre.<span> </span>Le probl&egrave;me est ailleurs".</p> <p style="text-align: justify;"><span>Avant de d&eacute;signer le minist&egrave;re des Eaux comme unique responsable.</span><span> </span>"Le probl&egrave;me est que les canalisations d&rsquo;&eacute;vacuation des eaux pluviales, qui devaient passer par en dessous de la route, et qui devaient durer dix jours, sont encore en travaux". Et nous qui croyions, comme on nous l'avait assur&eacute;, que tout &eacute;tait rentr&eacute; dans l'ordre !<br /><span></span></p> <p style="text-align: justify;"><span>Avec de telles accusations cens&eacute;es masquer leurs incomp&eacute;tences, les ministres de <span></span>Sellal esp&egrave;rent peut-&ecirc;tre &eacute;chapper &agrave; leur in&eacute;vitable sort de fusible, et prolonger ainsi, un tant soit peu, les plaisirs et privil&egrave;ges dont ils jouissent.</span></p> <p style="text-align: justify;">Au-del&agrave; de la solidarit&eacute; et de la coh&eacute;sion, dont ils n&rsquo;ont jamais su faire preuve, c&rsquo;est l&rsquo;&eacute;thique de d&eacute;fendre un corps auquel ils appartiennent, qui leur a fait d&eacute;faut.<span> </span></p> <p style="text-align: justify;"><span>Le carambolage m&eacute;diatique, auquel nous conviennent ces &eacute;ph&eacute;m&egrave;res ministres, traduit, &agrave; lui seul, l&rsquo;esprit individualiste et m&eacute;phitique qui habite cette esp&egrave;ce de hauts fonctionnaires, et qui leur fait esp&eacute;rer, survivre &agrave; leur Premier ministre, pour figurer dans la prochaine composition gouvernementale...</span><span><span>de</span></span> l&rsquo;&eacute;ternel Bouteflika !</p> <p style="text-align: justify;"><span>Une esp&egrave;ce qu&rsquo;il a su d&eacute;velopper <span></span>(Bouteflika) &agrave; travers ses nombreuses exp&eacute;riences men&eacute;es le long de ses quatre mandats glaciaires dans un climat politique ensoufr&eacute;.</span><span> </span>En mauvaises graines coriaces, c&rsquo;est la plus nuisible de toutes qui abonde et s&rsquo;est le mieux <span></span>adapt&eacute;e.</p> <p style="text-align: justify;"><span></span></p> <p style="text-align: justify;"><strong>Hebib Khalil</strong></p></div>
                                

    	
        
        
		
	

								


								



                                <div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematin_ad_336x280 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9450794402" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
								

<div style="width:100%;overflow:hidden;margin-top:30px;">


<div class="tag_new"><a rel="tag" href="keywords/algerie">Algérie</a></div>



<div class="tag_new"><a rel="tag" href="keywords/gouvernement">gouvernement</a></div>



<div class="tag_new"><a rel="tag" href="keywords/abdelaziz-bouteflika">Abdelaziz Bouteflika</a></div>



<div class="tag_new"><a rel="tag" href="keywords/sellal">Sellal</a></div>



<div class="tag_new"><a rel="tag" href="keywords/abdelmalek-sellal">Abdelmalek Sellal</a></div>


</div>


								<div id="CustomArticleShareBot" style="margin:10px 0"> </div>
							</div>
							<div class="col-sm-3 highlights">
								
	
		<section class="section-news news-layout">
		<header style="padding:0;"><h2 style="margin:0;"><strong><a href="http://www.lematindz.net/actualite/index.1.html">Les + Populaires de Actualité</a></strong></h2>
		<span class="borderline"> </span>
		</header>
		<div class="row">
		<div class="col-sm-12"><article>
		<a href="news/22745-ahmed-gaid-salah-attire-lattention-de-la-jeunesse-contre-les-conspirations.html" title="Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/ahmed-gaid-salah_171645512.jpg" alt="Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 23/12/16</span> <span class="fa fa-clock-o"><!-- --> 00:10</span><br /><a href="news/22745-ahmed-gaid-salah-attire-lattention-de-la-jeunesse-contre-les-conspirations.html">Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html" title="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/ab_415590148.jpg" alt="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 23/12/16</span> <span class="fa fa-clock-o"><!-- --> 08:46</span><br /><a href="news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html">Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/22743-31-joueurs-algeriens-preselectionnes-pour-la-can-2017.html" title="31 joueurs algériens présélectionnés pour la CAN 2017"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/foot_232083033.jpg" alt="31 joueurs algériens présélectionnés pour la CAN 2017" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 22/12/16</span> <span class="fa fa-clock-o"><!-- --> 18:05</span><br /><a href="news/22743-31-joueurs-algeriens-preselectionnes-pour-la-can-2017.html">31 joueurs algériens présélectionnés pour la CAN 2017</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/22726-ghardaia-des-militants-du-ffs-accuses-de-tentative-de-renverser-le-regime.html" title="Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/ffs-714x390_935987696.jpg" alt="Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 21/12/16</span> <span class="fa fa-clock-o"><!-- --> 20:35</span><br /><a href="news/22726-ghardaia-des-militants-du-ffs-accuses-de-tentative-de-renverser-le-regime.html">Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !</a></h3>
		</article></div>
		<div class="col-sm-12"><article>
		<a href="news/22694-les-cliniques-de-la-roquia-voient-le-jour-dans-lalgerie-de-bouteflika-video.html" title="Les cliniques de la roquia voient le jour dans l&#039;Algérie de Bouteflika ! (Vidéo)"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/belahmer-740x357_124249006.png" alt="Les cliniques de la roquia voient le jour dans l&#039;Algérie de Bouteflika ! (Vidéo)" class="img-responsive" /></a>
		<h3><span class="fa fa-calendar"><!-- --> 19/12/16</span> <span class="fa fa-clock-o"><!-- --> 09:53</span><br /><a href="news/22694-les-cliniques-de-la-roquia-voient-le-jour-dans-lalgerie-de-bouteflika-video.html">Les cliniques de la roquia voient le jour dans l&#039;Algérie de Bouteflika ! (Vidéo)</a></h3>
		</article></div></div>
		</section>
	

							</div>
						</div>
					</article>
					
<section class="news-lay-3 bottom-margin">
<header><h2><strong>Plus d'articles de : <a href="actualite/index.1.html">Actualité</a></strong></h2><span class="borderline"> </span></header>
<div class="row">
	
        <article class="col-xs-6 col-sm-3">
            <a title="Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;" href="news/22745-ahmed-gaid-salah-attire-lattention-de-la-jeunesse-contre-les-conspirations.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/ahmed-gaid-salah_171645512.jpg" alt="Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 23 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 00:10</span>
            <h3><a href="news/22745-ahmed-gaid-salah-attire-lattention-de-la-jeunesse-contre-les-conspirations.html">Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="31 joueurs algériens présélectionnés pour la CAN 2017" href="news/22743-31-joueurs-algeriens-preselectionnes-pour-la-can-2017.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/foot_232083033.jpg" alt="31 joueurs algériens présélectionnés pour la CAN 2017" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 22 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 18:05</span>
            <h3><a href="news/22743-31-joueurs-algeriens-preselectionnes-pour-la-can-2017.html">31 joueurs algériens présélectionnés pour la CAN 2017</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !" href="news/22726-ghardaia-des-militants-du-ffs-accuses-de-tentative-de-renverser-le-regime.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/ffs-714x390_935987696.jpg" alt="Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 21 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 20:35</span>
            <h3><a href="news/22726-ghardaia-des-militants-du-ffs-accuses-de-tentative-de-renverser-le-regime.html">Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Les Mouvements de l’Azawad se retirent du processus de paix au Mali" href="news/22718-les-mouvements-de-lazawad-se-retirent-du-processus-de-paix-au-mali.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/bilal_156959590.jpg" alt="Les Mouvements de l’Azawad se retirent du processus de paix au Mali" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 20 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 22:11</span>
            <h3><a href="news/22718-les-mouvements-de-lazawad-se-retirent-du-processus-de-paix-au-mali.html">Les Mouvements de l’Azawad se retirent du processus de paix au Mali</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
        <article class="col-xs-6 col-sm-3">
            <a title="Le wali de Ghardaïa évoque une solution globale &quot;pour la paix&quot; dans le M&#039;zab" href="news/22711-le-wali-de-ghardaia-evoque-une-solution-globale-pour-la-paix-dans-le-mzab.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/mzab_404051326.jpg" alt="Le wali de Ghardaïa évoque une solution globale &quot;pour la paix&quot; dans le M&#039;zab" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 20 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 15:32</span>
            <h3><a href="news/22711-le-wali-de-ghardaia-evoque-une-solution-globale-pour-la-paix-dans-le-mzab.html">Le wali de Ghardaïa évoque une solution globale &quot;pour la paix&quot; dans le M&#039;zab</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Vacances scolaires : le rétropédalage de Nouria Benghabrit" href="news/22709-vacances-scolaires-le-retropedalage-de-nouria-benghabrit.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/nouria-benghebrit-2-0_525105196.jpg" alt="Vacances scolaires : le rétropédalage de Nouria Benghabrit" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 20 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 13:19</span>
            <h3><a href="news/22709-vacances-scolaires-le-retropedalage-de-nouria-benghabrit.html">Vacances scolaires : le rétropédalage de Nouria Benghabrit</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Berlin : un camion percute plusieurs piétons sur un marché de Noël, Neuf morts et une cinquantaine de blessés" href="news/22697-berlin-un-camion-percute-plusieurs-pietons-sur-un-marche-de-noel-neuf-morts-et-une-cinquantaine-de-blesses.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/marche-noel-strasbourg-blog-voyage_804490491.jpg" alt="Berlin : un camion percute plusieurs piétons sur un marché de Noël, Neuf morts et une cinquantaine de blessés" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 19 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 20:51</span>
            <h3><a href="news/22697-berlin-un-camion-percute-plusieurs-pietons-sur-un-marche-de-noel-neuf-morts-et-une-cinquantaine-de-blesses.html">Berlin : un camion percute plusieurs piétons sur un marché de Noël, Neuf morts et une cinquantaine de blessés</a></h3>
        </article>
		
        
	
        <article class="col-xs-6 col-sm-3">
            <a title="Les cliniques de la roquia voient le jour dans l&#039;Algérie de Bouteflika ! (Vidéo)" href="news/22694-les-cliniques-de-la-roquia-voient-le-jour-dans-lalgerie-de-bouteflika-video.html"><img src="http://www.lematindz.net/thumb/265x160/r/files/2016/12/belahmer-740x357_124249006.png" alt="Les cliniques de la roquia voient le jour dans l&#039;Algérie de Bouteflika ! (Vidéo)" class="img-responsive" /></a>
            <span class="published"><span class="fa fa-calendar"><!-- --></span> 19 Dec 2016 | <span class="fa fa-clock-o"><!-- --></span> 09:53</span>
            <h3><a href="news/22694-les-cliniques-de-la-roquia-voient-le-jour-dans-lalgerie-de-bouteflika-video.html">Les cliniques de la roquia voient le jour dans l&#039;Algérie de Bouteflika ! (Vidéo)</a></h3>
        </article>
		<div class="clearfix visible-xs-block" ></div>
        <div class="clearfix hidden-xs" ></div>
	
    
</div>

</section>
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="comments-title">
                                
                                    <a href="feed/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.rss" alt="S'inscrire aux flux rss des commentaires" title="S'inscrire aux flux rss des commentaires"><span class="fa fa-rss pull-right"><!-- --></span></a>
                                
								<span class="glyphicon glyphicon-comment"><!-- --></span> Commentaires (1) | <a class="brand" href="#comment_dump_container" rel="nofollow">R&eacute;agir ?</a>
							</h4>
						
						<div id="comment_list">
							
							
								<div class="comment_holder">
									<a name="comment_198646"> </a>
                                    <div class="comment_body">
                                       	<div class="comment-avatar"><img class="avatar" src="http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?d=http%3A%2F%2Fwww.lematindz.net%2Fthemes%2Flmdz%2Fimg%2Favatar.gif&amp;s=45" alt="avatar" /></div>
                                        <div class="author-comment">
											<cite class="fn">
												<strong>Hend Uqaci Ivarwaqène</strong>
                                            	
													<a href="http://hotmail.fr" target="_blank" rel="nofollow"><span class="fa fa-link" style="color:#900;"><!-- --> </span></a>
												
                                            </cite> 
                                            <div class="comment-meta commentmetadata"><span class="comment_stamp">Il y a 50 minutes</span></div> 
										</div>
                                        <div class="clearfix"> </div>
										<div class="comment-content"><p>Son fauteuil ?  C’est d’un goût !</p>
<p>Za3ma ça c’est de l’humour, thoura ?</p></div>
                                        <div class="clearfix"> </div>
                                        <div class="comment_actions">
                                        	<div class="comment-vote">
                                                <a href="javascript:voteComment(198646, 1);" title="Vote Positif" alt="Vote Positif"><span class="fa fa-thumbs-o-up" style="color:#900;"><!-- --> </span></a>
                                                <div id="comment_vote_198646" class="comment-vote-result"><span class="label label-info">0</span></div>
                                                <a href="javascript:voteComment(198646, -1);" title="Vote N&eacute;gatif" alt="Vote N&eacute;gatif"><span class="fa fa-thumbs-o-down" style="color:#900;"><!-- --> </span></a>
                                            </div>
                                            
                                                
                                            
                                        	
                                            	<div class="reply">
                                                    
                                                        
                                                        
                                                    
                                             	</div>
                                          	
                                        </div>
                                    </div>
                                    
                                        
										<div id="new_comment_holder_198646">  </div>
                                    
								</div>
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
                                    	
									</div>
                                    <div class="clearfix" ></div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
        
            
                <div id="comment_dump" class="alert alert-warning" role="alert">
                    Vous souhaitez contribuer ? <button type="button" class="btn btn-danger" data-toggle="modal" data-target="#loginModal">Connectez-vous</button> ou <a class="btn btn-default" href="http://www.lematindz.net/login.html" role="button">Inscrivez-vous</a>
                </div>
            
            
     	
        		
    

						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_report_' + id).html(data);
					}
				});				
			}
			function voteComment(id, vote) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					},
					dataType: 'html',
					success: function(data){
						$('#comment_vote_' + id).html(data);
					}
				});				
			}
			function loadCommentsPage(pg) {
				$.ajax({
					type: 'POST',
					processData: true,
					url: 'http://www.lematindz.net/',
					data: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.lematindz.net/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html',
						article_id: 22746,
						template_output: 'box/fb_comments'
					},
					dataType: 'html',
					success: function(data){
						// remove pagination
						$('#box_pagination').remove();
						//$('#comment_list').append(data);
						$(data).insertBefore('#new_comment_holder');
					}
				});				
			}

			var reply_to_comment_id = 0;
			
			
			function updateComments() {
				var commentParam = $('#comment_form').serialize(true);
				
				
		
				var $dump = $('#comment_dump');
				if ($dump) $dump.remove();
				
				if (reply_to_comment_id != 0) {
					var $thecontainer = $('#new_comment_holder_' + reply_to_comment_id);
				} else {
					var $thecontainer = $('#new_comment_holder');
				}
				
				$.ajax({
					type: 'POST',
					url: 'http://www.lematindz.net/',
					processData: true,
					data: commentParam,
					dataType: 'html',
					async: true,
					insertion: 'before',
					success: function(output, status, xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var $form = $('#comment_form');
							$form.find('textarea[name="COMMENT_description"]').first().val("");
							
							
								_gaq.push(['_trackEvent', 'Article', 'Comment', '22746', 1]);
							
							
								cancelReplyTo();
							
							clearCommentDumps();

							$thecontainer.html(output);
	
						} else {
							var jScripts  = $(output).filter('script');
							$(jScripts).each(function( intI, objScript ){
								eval($(this).text());
							});
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var $commentDump = $('#comment_dump_container');
				if ($commentDump.length != 0) {
					$commentDump.children().remove();
				}
			}
		
			function addCommentDump(message, type, info) {
				var $commentDump = $('#comment_dump');
				if ($commentDump.length == 0) {
					var $container = $('#comment_dump_container');
					if ($container.length == 0) {
						return;
					}
					console.log("working 2-2 .....");
					$container.append($('<div ></div>').attr({
						'id': 'comment_dump'
					}));
					$commentDump = $('#comment_dump');
				}
				if (info) {
					message += ': ' + info;
				}
				$commentDump.append($('<span ></span>').attr({
					'class': type
				}).html(message));
			}
		
			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

				</div>
				
<div id="sidebar">
<div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- lematindz_responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2639100005" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<section class="module-timeline top-margin">
<header><h2>A LA UNE</h2><span class="borderline"><!-- --></span></header>
<div class="articles">
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="actualite/index.1.html">Actualité</a></span>
            <h3><a href="news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html">Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="debats-idees/index.1.html">Débats</a></span>
            <h3><a href="news/22734-virer-le-wali-cest-facile.html">Virer le wali, c’est facile !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="politique/index.1.html">Politique</a></span>
            <h3><a href="news/22728-la-paralysie-de-lopposition-et-la-montee-de-la-revolution-20-ii.html">La paralysie de l&#039;opposition et la montée de la révolution 2.0 (II)</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="vous-avez-dit/index.1.html">Opinion</a></span>
            <h3><a href="news/22727-non-a-limpunite.html">Non à l’impunité !</a></h3>
        </div>                                
    </article>
    <article>
        <div class="cnt">
            <i class="bullet bullet-tech"><!-- --></i>
            <span class="category cat-tech"><a href="actualite/index.1.html">Actualité</a></span>
            <h3><a href="news/22726-ghardaia-des-militants-du-ffs-accuses-de-tentative-de-renverser-le-regime.html">Ghardaïa : des militants du FFS accusés de tentative de renverser le régime !</a></h3>
        </div>                                
    </article>
</div>
</section>
<div id="fb_twitter_box">
    <section class="module-white-box">
    	<header><h2>Nous suivre</h2><span class="borderline"> </span></header>
    	<div style="margin:5px 0px 10px;">
            <div class="fb-page" data-href="https://www.facebook.com/lematindznet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lematindznet"><a href="https://www.facebook.com/lematindznet">lematindz</a></blockquote></div></div>
        </div>
        <div style="margin:5px 0px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="http://twitter.com/lematindz" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @LeMatin</a>
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript" ></script>
        </div>
        <div class="g-plus" data-width="294" data-height="69" data-href="//plus.google.com/112080414084923808897" data-rel="author">
            <script type="text/javascript">
                window.___gcfg = {lang: 'fr'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>        
        </div>
    </section>
</div>

	
        <div id="box_newsletter" class="bottom-margin-10">
            <section class="module-white-box">
                <div id="newsletter_form_holder">
                    
                        <header><h2>S'abonner &agrave; la Newsletter</h2><span class="borderline"><!-- --></span></header>
                        <form id="newsletter_form" action="" method="post" onsubmit="CheckNewsletterForm(this);return false;" class="form-inline">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input type="hidden" name="template_output" value="box/plugin_newsletter" />
                            <div class="form-group">
                                <input class="form-control" type="text" name="PLUGIN_NEWSLETTER_email" id="PLUGIN_NEWSLETTER_email" placeholder="Votre Email" />
                            </div>
                            <input type="submit" class="btn btn-primary" name="submit" value="Ok" />
                        </form>
                        
                    
					<script type="text/javascript" language="javascript">
                    function CheckNewsletterForm(f) {
                        var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
                        if (!email_re.test(f.PLUGIN_NEWSLETTER_email.value)) {
                            alert("Email non valide.");
                            f.PLUGIN_NEWSLETTER_email.focus();
                            return false;
                        }
                        updateNewsletter();
                    }
					function updateNewsletter(){				  
						if ($('#newsletter_dump')){
							$('#newsletter_dump').remove();
						}
						newsletterParam = $('#newsletter_form').serialize(true);
						$.ajax({
							type: 'POST',
							url: 'index.php',
							processData: true,
							data: newsletterParam,
							dataType: 'html',
							success: function(data){
								$('#newsletter_form_holder').html(data);
							},
							error: function(e){
								alert(e);
							}
						});
					}
                    </script>
                </div>
            </section>
        </div>
	



<section class="module-news top-margin">
	<header><h2>Articles + Populaires</h2><span class="borderline"><!-- --></span></header>
	<div class="article-container">
    
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;" href="news/22745-ahmed-gaid-salah-attire-lattention-de-la-jeunesse-contre-les-conspirations.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/ahmed-gaid-salah_171645512.jpg" alt="Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>3716 - <span class="category cat-showtime"><a href="actualite/index.1.html">Actualité</a></span></div>
<h3><a href="news/22745-ahmed-gaid-salah-attire-lattention-de-la-jeunesse-contre-les-conspirations.html">Ahmed Gaïd Salah attire l&#039;attention de la jeunesse contre &quot;les conspirations&quot;</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Vidéo choquante de parents syriens envoyant leur fille mourir en kamikazes !" href="news/22744-video-choquante-de-parents-syriens-envoyant-leur-fille-mourir-en-kamikazes.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/unnamed_994284362.jpg" alt="Vidéo choquante de parents syriens envoyant leur fille mourir en kamikazes !" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>5637 - <span class="category cat-showtime"><a href="debats-idees/index.1.html">Débats</a></span></div>
<h3><a href="news/22744-video-choquante-de-parents-syriens-envoyant-leur-fille-mourir-en-kamikazes.html">Vidéo choquante de parents syriens envoyant leur fille mourir en kamikazes !</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !" href="news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/ab_415590148.jpg" alt="Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>1739 - <span class="category cat-showtime"><a href="actualite/index.1.html">Actualité</a></span></div>
<h3><a href="news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html">Polémiques entre ministres : c&#039;est à qui sauvera son fauteuil !</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Non à l’impunité !" href="news/22727-non-a-limpunite.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/tamalt-_178116403.jpg" alt="Non à l’impunité !" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>5772 - <span class="category cat-showtime"><a href="vous-avez-dit/index.1.html">Opinion</a></span></div>
<h3><a href="news/22727-non-a-limpunite.html">Non à l’impunité !</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
		<article class="clearfix">
        	<figure class="col-xs-5">
            	<a title="Virer le wali, c’est facile !" href="news/22734-virer-le-wali-cest-facile.html"><img src="http://www.lematindz.net/thumb/220x140/r/files/2016/12/walis_965076644.jpg" alt="Virer le wali, c’est facile !" class="img-responsive img-rouded" /></a>
            </figure>
            <figcaption class="col-xs-7">
<div class="text-nowrap published" style="overflow:hidden"><span style="padding-right:4px" class="fa fa-eye"><!-- --></span>5427 - <span class="category cat-showtime"><a href="debats-idees/index.1.html">Débats</a></span></div>
<h3><a href="news/22734-virer-le-wali-cest-facile.html">Virer le wali, c’est facile !</a></h3>
<div class="top-margin visible-sm"><span class="text">...</span></div>
			</figcaption>
</article>
</div>
</section>

<div style="display:block;width:100%;height:auto;">
<h3 style="background: #CE111B none repeat scroll 0% 0%;color:#fff;padding:5px">Nos Archives...</h3>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<!-- lematindz_site_mcontent -->
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2542367963502539" data-ad-slot="1890978005" ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div>
		<footer id="page-footer">
<div class="container">
<nav id="foot-menu" class="hidden-xs">
	
			<ul class="clearfix">
            	<li class="home current"><a href="http://www.lematindz.net/"><span class="glyphicon glyphicon-home"><!-- --></span></a></li>
				
					<li><a href="http://www.lematindz.net/actualite/index.1.html">Actualité</a></li>
				
					<li><a href="http://www.lematindz.net/editorial/index.1.html">Éditorial</a></li>
				
					<li><a href="http://www.lematindz.net/chroniques/index.1.html">Chroniques</a></li>
				
					<li><a href="http://www.lematindz.net/politique/index.1.html">Politique</a></li>
				
					<li><a href="http://www.lematindz.net/analyse/index.1.html">Analyse</a></li>
				
					<li><a href="http://www.lematindz.net/algerie-france/index.1.html">Algérie-France</a></li>
				
					<li><a href="http://www.lematindz.net/debats-idees/index.1.html">Débats</a></li>
				
					<li><a href="http://www.lematindz.net/culture/index.1.html">Culture</a></li>
				
					<li><a href="http://www.lematindz.net/notre-memoire/index.1.html">Mémoire</a></li>
				
					<li><a href="http://www.lematindz.net/algerie/index.1.html">Algérie</a></li>
				
					<li><a href="http://www.lematindz.net/communiques/index.1.html">Communiqués</a></li>
				
					<li><a href="http://www.lematindz.net/economie-finance/index.1.html">Economie-Finance</a></li>
				
					<li><a href="http://www.lematindz.net/sport/index.1.html">Sport</a></li>
				
					<li><a href="http://www.lematindz.net/international/index.1.html">International</a></li>
				
					<li><a href="http://www.lematindz.net/vous-avez-dit/index.1.html">Opinion</a></li>
				
					<li><a href="http://www.lematindz.net/le-coup-de-gueule-de-didou/index.1.html">Le coup de gueule de Didou</a></li>
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			</ul>
		
</nav>
<span class="scrollToTop" style="display: inline;"><i class="fa fa-arrow-up"><!-- --></i></span>
<div class="about row">
<div class="col-sm-12 col-md-3"><h3><a href="http://www.lematindz.net/"><img src="http://www.lematindz.net/themes/lmdz/img/logo-footer.png" alt="Le Matin d&#039;Algérie}" /></a></h3></div>
<div class="col-sm-6 col-md-5" style="padding-top:10px;padding-left:170px">
<a title="Nous suivre sur Facebook" href="https://www.facebook.com/lematindznet" target="_blank"><i class="fa fa-facebook-square fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Twitter" href="https://twitter.com/lematindz" target="_blank"><i class="fa fa-twitter fa-2x"><!-- --></i></a>
<a title="Nous suivre sur Google+" href="https://plus.google.com/112080414084923808897" target="_blank"><i class="fa fa-google-plus fa-2x"><!-- --></i></a>
<a title="Nous suivre sur RSS" href="http://www.lematindz.net/feed/"><i class="fa fa-rss fa-2x"><!-- --></i></a>
<a title="Widgets: Int&eacute;grer nos articles dans votre site/blog" href="http://www.lematindz.net/widgets.html"><i class="fa fa-gear fa-2x"><!-- --></i></a>
</div>
<div class="col-sm-6 col-md-4">
<ul>
<li><a href="http://www.lematindz.net/conditions-generales-d-utilisation.html" alt="Conditions G&eacute;n&eacute;rales d'Utilisation"><span class="fa fa-arrow-circle-right"><!-- --></span> C.G.U</a></li>
<li><a href="http://www.lematindz.net/qui-sommes-nous.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Qui Sommes-Nous</a></li>
<li><a href="http://www.lapressedz.com/" target="_blank"><span class="fa fa-arrow-circle-right"><!-- --></span> Presse Alg&eacute;rienne</a></li>
<li><a href="http://www.lematindz.net/nous-contacter.html"><span class="fa fa-arrow-circle-right"><!-- --></span> Nous Contacter</a></li>
</ul>
</div>
</div>
<div class="copyright row">                    
<div class="col-sm-6">&copy; 2007-2016. Tous droits r&eacute;serv&eacute;s..</div>
<div class="col-sm-6 text-right"><!--R&amp;eacute;alisation <a href="#" target="_blank"><img src="http://www.lematindz.net/themes/lmdz/img/lenaweb-logo.png" alt="lenaweb.fr" title="Lena Web Media" /></a>--></div>
</div>
</div>
<img src="http://www.lematindz.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
</footer>
	</div>
</div>

<!-- Begin Cookie Consent plugin by Silktide -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Lematindz.net utilise des cookies pour personnaliser son contenu, ces annonces et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"En savoir plus","link":"{VIVVO_URL}conditions-generales-d-utilisation.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.2/jquery.min.js"> </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.4/js/bootstrap.min.js"> </script>
<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/validator.min.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/login_register.js"> </script>

<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/functions.js"> </script>
<!-- GAnalytics START -->

<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>

<!-- GAnalytics END -->

<script type="text/javascript">
// Initially set everything up
jQuery(document).ready(function(){ 
  	
		
});
</script>


<script type="text/javascript" src="http://www.lematindz.net/themes/lmdz/js/jssocials.min.js"> </script>

<!-- Histats START -->

<!-- Histats END -->


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc2c8bc191eaed5" async="async" ></script>

<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '22746', 1]);</script>
<script>
    $(function() {
        var url = 'http://www.lematindz.net/news/22746-polemiques-entre-ministres-cest-a-qui-sauvera-son-fauteuil.html';
        var text = 'La cacophonie de jungle qui règne au sein du gouvernement Sellal, semble s’intensifier ces derniers temps, au point où les...';
        $("#CustomArticleShareTop, #CustomArticleShareBot").jsSocials({
            url: url,
            text: text,
            shareIn: "popup",
            showCount: true,
            shares: ["facebook", { share: "twitter", via: "lematindz", hashtags: "" }, "googleplus", "linkedin", "email"]
        });
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
    });
    $(window).load(function(){
        // Change the text title on Taboola
        $('#taboola-below-article-thumbnails').parent().find('.trc_rbox_header_span').text('AILLEURS SUR LE WEB');
        // Add PUBLICITE to adyl
        //$('.ead_30066').prepend('<div style="font-size:11px; width:100%; text-align: center; border-bottom: 1px solid #D3D3D3; line-height: 0.1em; margin: 10px 0 20px;"><span style="background: #fff; padding: 0 10px;">PUBLICIT&Eacute;</span></div>');
        //$('.ead_30066').append('<div style="font-size:11px; width:100%; text-align: center; border-bottom: 1px solid #D3D3D3; line-height: 0.1em; margin: 10px 0 10px;"> </div>');
   });
</script>
</body>
</html>